ESpec - мир электроники для профессионалов


Akira 14SK9R шасси 3Y11 - не включается [РЕШЕНО]

  Список форумов » CRT-телевизоры
На страницу Пред.  1, 2, 3
Следующая тема · Предыдущая тема
АвторСообщение
aze1959 
Распугиватель "гениев"
Сообщения: 6437
aze1959
 
Сообщение #41 от 18/03/2010 07:50 цитата  

awey2003, 75 вольт-это брак микросхемы. Оптопару замени
awey2003 
Бывалый
Сообщения: 56
awey2003
 
Сообщение #42 от 18/03/2010 14:37 цитата  

понял.
R2 
Мир дружба жвачка
Сообщения: 1289
R2
 
Сообщение #43 от 18/03/2010 21:32 цитата  

Цитата:
75 вольт-это брак микросхемы

а подробнее можно ?

ДОБАВЛЕНО 18/03/2010 22:32

awey2003, и что ты понял?
KRAB 
Распугиватель клиентов
Сообщения: 21698
KRAB
 
Сообщение #44 от 18/03/2010 21:43 цитата  

R2 писал:
а подробнее можно ?
- нашел у кого спросить! Ты почитай, что и как он пишет тут: http://www.tvservice.org/forum/viewforum.php?f=11 ... плохо, когда не знаешь, а еще и забудешь ... так и тут ... как собака - "понимает", но сказать - не может ... а ведь вопрос решается за 5 минут! Только ЛАМЕРЫ советуют по одной детальке поменять по принципу - "а вдруг угадал" ... МАСТЕРА давно ПРИБОРАМИ пользуются! Генероттор + токовая проверка + .... - и све решается действительно за 5 минут, в том числе и вопрос брака ...
R2 
Мир дружба жвачка
Сообщения: 1289
R2
 
Сообщение #45 от 18/03/2010 21:43 цитата  

Цитата:
первый раз r 612 100 ком на 2 ватта в обратке выбило. поставил новый - пока живой.

а что там еше может сгореть?




awey2003 
Бывалый
Сообщения: 56
awey2003
 
Сообщение #46 от 19/03/2010 17:16 цитата  

R2 писал:
Цитата:
75 вольт-это брак микросхемы

а подробнее можно ?

ДОБАВЛЕНО 18/03/2010 22:32

awey2003, и что ты понял?


понял, что порядка 120 вольт должно быть на четвертой ноге, которые приходят с r606 без впаянной str..с впаянной, если она исправна - 13-15.
завтра куплю всю первичку кроме литов - литы менял уже - по деньгам копейки.
если я не правильно понял - объясните пожалуйста.
awey2003 
Бывалый
Сообщения: 56
awey2003
 
Сообщение #47 от 22/03/2010 00:07 цитата  

все поставил - запустилась дежурка, но при включении канала лампа по предохранителю мигнёт на пол секунды, лампа по строке погаснет на пол секунды и телек переходит опять в дежурный режим(лампа по строке горит, лампа по предохранителю не горит).в момент включения канала на 43 ноге проца появляется и пропадает 5 вольт. равнодушие
с подключенной строкой таже картина. в момент включения из дежурки судя по характерному потрескиванию появляется и пропадает высокое..
awey2003 
Бывалый
Сообщения: 56
awey2003
 
Сообщение #48 от 22/03/2010 01:58 цитата  

Вообщем лампы обе снял, цепи восстановил - все заработало сразу. Выставил 120 вольт на строку. Тема закрыта. Всем огромное спасибо, особенно aze1959 ! приобрел бесценный опыт.)
Изначально проблема была в zd601 6 В и с608 1 нан 2 кВ. потом в процессе копания была убита STR - когда лопатил первичку - с620 поставил по ошибке 100 нан вместо нана. Сейчас все в норме, ничего не греется. Прогоню.
ШЫШОКЪ 
Шышкую
Сообщения: 590
ШЫШОКЪ
 
Сообщение #49 от 24/03/2010 01:41 цитата  

КОНДЕСАТОР В 5Н СТР-А 471-470пф МЕНЯЙ НЕ ГЛЯДЯ.ГЛИНОЗЁМ.,БАЛАСТ С ЛАМПОЙ НЕ ПРОЙДЁТ,Я ЛЮБЛЮ ПУГАТЬ КЛИЕНТОВ ПРОСЬБОЙ ДАТЬ УТЮГ.СЕРИЯ 6653 И 5653 НЕ МЕНЯЮТСЯ - ДВЕ ШТУКИ УГОНДОШИЛ.
Здесь был Я !

Перейти: 
Следующая тема · Предыдущая тема
На страницу Пред.  1, 2, 3
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела CRT-телевизоры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru