Daewoo KR14V1T не включается.

электрован
17/05/2017 16:35
Шасси СР-185N
UOC - TDA9361PS/N2/310921
Memory - 24WC08P
SMPS - MA8920
TR Chopper - TSM-4042 A7
Vertical. - TDA8357J
Sound - TDA7267A
Тuner - TECC2949PG35W
Tube - A34AGT13X
FBT - LTC-505 BSC25-5505
HOT - STR1803DHI
RGB Amp. - TDA6107JF
Телевизор не включался. После диагностики была заменена I801 (МА8920, пробой 4-5 ножка и R802 4,7 Ом, 7 Вт, обрыв). Во избежание дальнейших потерь вместо сетевого предохранителя установил лампу 100Вт, в результате при включении она горит полным накалом, через 15-20 секунд её яркость начинает уменьшаться, при этом напряжение на С804 (220мкфх400В) увеличивается до 100В, затем лампа вспыхивает полным накалом, напряжение на С804 падает до 20В и начинает слегка "верещать" импульсник.
Проверены все вторички, всё в норме.
Подключил лампу 60 Вт "балласт" в разрыв питания "строчки" ничего не изменилось, затем подключил её же вместо "строчки", при этом при включении напряжение на С804 поднялось до 150В, импульсник один раз "пискнул", затем напряжение падает до 20В, а нить лампы-"балласта" слегка светится. При этом в момент, когда гаснет 100Вт лампа, 60-ка загорается на 1-2 сек, затем " цыкает" импульсник, далее 100Вт загорается полным накалом, а 60-ка - остаётся светить только нить.
Что ещё необходимо проверить?

Прошу помощи

blek1
17/05/2017 16:51
Горячую часть ремонтируй.
Диодный мост не проверял,что ли?
электрован писал:
Подключил лампу 60 Вт "балласт" в разрыв питания "строчки" ничего не изменилось

Не в разрыв надо,а в параллель.Разрывать питание по B+ надо.

валентин-сибиряк
17/05/2017 17:34
Цитата:
Во избежание дальнейших потерь вместо сетевого предохранителя установил лампу 100Вт, в результате при включении она горит полным накалом, через 15-20 секунд её яркость начинает уменьшаться, при этом напряжение на С804 (220мкфх400В) увеличивается до 100В, затем лампа вспыхивает полным накалом, напряжение на С804 падает до 20В и начинает слегка "верещать" импульсник.
Проверены все вторички, всё в н

А петлю размагничивания отключал?

электрован
17/05/2017 18:19
валентин-сибиряк писал:
Цитата:

А петлю размагничивания отключал?

Петлю отключил, ничего не изменилось, только весь процесс занял 5 сек, а не 20...

мастер-ломастер
17/05/2017 18:34
электрован, в микросхеме уверен? 8920.

электрован
17/05/2017 18:41
blek1 писал:
Горячую часть ремонтируй.
Диодный мост не проверял,что ли?
электрован писал:
Подключил лампу 60 Вт "балласт" в разрыв питания "строчки" ничего не изменилось

Не в разрыв надо,а в параллель.Разрывать питание по B+ надо.

Диодный мост в норме. По вторичке: вместо 123В - 75, вместо 45 - 25, вместо 13 - 6, вместо 15 - 7,5..

ДОБАВЛЕНО 17/05/2017 19:47

мастер-ломастер писал:
электрован, в микросхеме уверен? 8920.

Приходится верить, как говорится, на слово.. Проверить то нечем и негде..
По крайней мере, предыдущая точно была нерабочей..

ДОБАВЛЕНО 17/05/2017 20:08

ДОБАВЛЕНО 17/05/2017 20:10

blek1 писал:


Не в разрыв надо,а в параллель.Разрывать питание по B+ надо.[/quote]

Так и было сделано..

электрован
17/05/2017 19:11
электрован писал:

затем подключил её же вместо "строчки",

:


blek1
17/05/2017 20:03
электрован писал:
По вторичке: вместо 123В - 75, вместо 45 - 25, вместо 13 - 6, вместо 15 - 7,5..

Что ты доколупался до вторички?
У тебя на сетевой банке-ты писал-напряжение выше 100V не подымается.
ESR метр на сетевой банке,что показывает?
Сопротивление на сетевой банке измерь и сюда напиши.

Выпаяй свою микросборку 8920.И померь напряжение на сетевой банке.

iv-9
17/05/2017 22:42
Вообще-то, если вместо предохранителя, то надо лампу 200 Вт или две по 100 в параллель. А лучше вообще убрать и поставить предохранитель, если все проверено в первичке - некоторые БП некорректно запускаются через лампу. И проверять только в холостом режиме (ДР). И уж точно БП надо без лампы, если запускаешь ТВ в рабочий режим, слишком много будет падать на лампе, БП будет вылетать из режима.
Очень часто сами себе голову морочат на ровном месте этими лампами вместо предохранителя.

электрован
18/05/2017 05:06
По совету
iv-9 писал:
Вообще-то, если вместо предохранителя, то надо лампу 200 Вт или две по 100 в параллель. А лучше вообще убрать и поставить предохранитель, если все проверено в первичке - некоторые БП некорректно запускаются через лампу. И проверять только в холостом режиме (ДР). И уж точно БП надо без лампы, если запускаешь ТВ в рабочий режим, слишком много будет падать на лампе, БП будет вылетать из режима.
Очень часто сами себе голову морочат на ровном месте этими лампами вместо предохранителя.

так и сделал. Теперь на сетевой банке 350В. Индикатор ДР вначале вспыхивает красным, потом горит зелёным. На кнопки не реагирует.
Пульта нет, чтобы с него попробовать управлять..

REKKA
18/05/2017 07:20
электрован, Может пора мастеру отдать поки не дограл его окончательно ?

электрован
18/05/2017 07:36
REKKA писал:
электрован, Может пора мастеру отдать поки не дограл его окончательно ?

Развивая мысль в этом направлении, тогда проще купить новый аппарат, не тратя время на это старьё. Но интереснее же самому разобраться с поломкой и найти причину неисправности, конечно же, с помощью специалистов данного форума и ваших дельных советов по существу вопроса..

serega-64
18/05/2017 07:48
электрован, =Теперь на сетевой банке 350В. Индикатор ДР вначале вспыхивает красным, потом горит зелёным. На кнопки не реагирует.
Пульта нет=

Чё та дохрена "350" то намерил, вот те методичка - изучай, раз сам хошь разбираться http://monitor.espec.ws/section1/topic116933.html

электрован
18/05/2017 08:43
serega-64 писал:


вот те методичка - изучай, раз сам хошь разбираться http://monitor.espec.ws/section1/topic116933.html

Спасибо.. классно! ...но буду благодарен за оказанную помощь..

force-13
18/05/2017 09:53
электрован писал:

Индикатор ДР вначале вспыхивает красным, потом горит зелёным. На кнопки не реагирует.
Пульта нет, чтобы с него попробовать управлять..

В этих шаськах очень часто слетает память.Ты бы чистую попробовал бы подставить.

электрован
18/05/2017 10:49
serega-64 писал:


Чё та дохрена "350" то намерил

Померил другим тестером, на сетевом конденсаторе 325В...всё одно больше нормы..

ДОБАВЛЕНО 18/05/2017 14:11


force-13 писал:
[
В этих шаськах очень часто слетает память.Ты бы чистую попробовал бы подставить.

Вполне допускаю, но для начала нужно привести в норму питание..

litam
18/05/2017 11:22
электрован писал:

Померил другим тестером, на сетевом конденсаторе 325В...всё одно больше нормы..

А в сети сколько переменки? улыбка

электрован
18/05/2017 11:27
В сети 234В переменного тока..

litam
18/05/2017 11:32
электрован писал:
на сетевом конденсаторе 325В...всё одно больше нормы..

Ну и? Ты думаеш это больше нормы?

ДОБАВЛЕНО 18/05/2017 11:33

litam писал:
электрован писал:
на сетевом конденсаторе 325В...всё одно больше нормы..

Ну и? Ты думаеш это больше нормы?

Как оно может быть больше, за счёт чего?

электрован
18/05/2017 11:39
Сейчас на вторичке 122В (должно быть 123), 39 (45), 12 (15), 10 (13). Но по прежнему тишина..
Обратил внимание: при включении на сетевом конденсаторе 325В, при отключении сразу падает до 20В..

litam
18/05/2017 14:14
А остальные напряжения,- со стабилизаторов есть?

blek1
18/05/2017 14:14
Ты сетевой кнопкой отключаешь?Ведь с пульта и панельки на телевизоре у тебя не реагирует?
Если сетевой кнопкой выключаешь-то естественно плять будет напряжение пропадать на сетевой банке.
Если с пульта или панельки-тогда какого ты тут пишешь.что не реагирует ни на,что?

электрован
18/05/2017 14:27
litam писал:
А остальные напряжения,- со стабилизаторов есть?

Есть, несколько заниженные, сейчас на вторичке 122В (должно быть 123), 39 (45), 12 (15), 10 (13).

litam
18/05/2017 15:00
электрован, я тебя спрашиваю про напряжения со стабилизаторов,- I806, Q807, Q809.

киев
18/05/2017 15:30
Цитата:
litam писал:
электрован писал:
на сетевом конденсаторе 325В...всё одно больше нормы..

Ну и? Ты думаеш это больше нормы?

Как оно может быть больше, за счёт чего?

3,14здец, приехали! В школу, физику учить! Что такое напряжение переменного тока и его амплитудное значение!

электрован
18/05/2017 15:48
litam писал:
электрован, я тебя спрашиваю про напряжения со стабилизаторов,- I806, Q807, Q809.

На плате обнаружен только I805, выдаёт свои +5В..

валентин-сибиряк
18/05/2017 15:55
электрован, проверь +В до коллектора НОТ-а доходит и на коллекторе буфера.

litam
18/05/2017 16:05
электрован писал:

На плате обнаружен только I805, выдаёт свои +5В..

А тогда как питается TDA9361?,--- 3.3V, 8V где??????????

электрован
18/05/2017 16:07
валентин-сибиряк писал:
электрован, проверь +В до коллектора НОТ-а доходит и на коллекторе буфера.

На коллекторе Q401 +123B.
Если не ошибаюсь, через буфер идёт сигнал "пилы с проца на HOT, на нём +3,6В..

ДОБАВЛЕНО 18/05/2017 19:21

На 14 ноге вместо 8В присутствует 5,1В, на 54 и 56 (3,3В) присутствует 3В..

валентин-сибиряк
18/05/2017 16:36
электрован, на коллекторе буфера сколь?

электрован
18/05/2017 16:58
валентин-сибиряк писал:
электрован, на коллекторе буфера сколь?

На коллекторе буфера 3,6В.
3,3 В создаётся с помощью Q809, Q810 из 5В стабилизатора I805.
8В создаётся с помощью Q805, Q807 от источника +13В.

litam
18/05/2017 17:05
электрован писал:


На 14 ноге вместо 8В присутствует 5,1В, .

Это тебе ни о чём ни говорит?

электрован
18/05/2017 17:27
Как раз не хватает 3В, что не выдаёт БП..

blek1
18/05/2017 19:02
электрован писал:
Как раз не хватает 3В, что не выдаёт БП..

А твой блок питания должен выдавать 3,3V?
Или может их должны выдавать,какие нибудь параметрические стабилизаторы напряжения?

электрован
18/05/2017 19:10
БП должен выдавать 123, 45, 15, 13В. Сейчас он выдаёт 123, 40, 12,10. И при этом на сетевой банке 325В..

blek1
18/05/2017 19:28
Теперь у тебя нет,как я понял 3.3 V-где они потерялись?

электрован
18/05/2017 19:34
электрован писал:
[
3,3 В создаётся с помощью Q809, Q810 из 5В стабилизатора I805.
8В создаётся с помощью Q805, Q807 от источника +13В.


ДОБАВЛЕНО 18/05/2017 22:36

электрован писал:


На 14 ноге вместо 8В присутствует 5,1В, на 54 и 56 (3,3В) присутствует 3В..


blek1
18/05/2017 19:42
Ну и?
Проверяй шину 8V.Что не понятного?
Сопротивление этой шины померь,подходит ли на парам. стаб. напряжение,полупроводники прозвони в парам. стаб.

На Эмитере(поправка) )Q805-будет,примерно 7,5V-мерь.
Относительно GND.

электрован
18/05/2017 20:03
На эмиттере Q805 C3205 +8В, потом идёт Q807 A1266 и после него остаётся +5,1в..

blek1
18/05/2017 20:10
А Q807,каким транзистором управляется?И какую роль он в схеме выполняет?Для чего нужен Q807?

электрован
18/05/2017 20:17
С ним связан Q808 С3198. Самой схемы у меня нет, смотрю по плате..

blek1
18/05/2017 20:35
Проверяй шину 8V-какой элемент садит это напряжение.
Правильная работа Q807,зависит от правильной работы Q808,этот в свою очередь от других процессов.
Также может садить напряжение и сам вывод процессора.
Но сразу же надо проверять эти два транзистора.
Q807-ключ,который отпирает Q808.
На Q807 и Q808 реализовано включение и отключение телевизора.
То есть переход из дежурного режима в рабочий и обратно.

litam
19/05/2017 08:15
электрован писал:
На эмиттере Q805 C3205 +8В, потом идёт Q807 A1266 и после него остаётся +5,1в..

Ну так стабилизатор 8 вольт у тебя работает,- перемкни для начала эмиттер и коллектор Q 807,- и глянь что будет.

валентин-сибиряк
19/05/2017 09:56
Хождение по мукам браво!

электрован
19/05/2017 11:05
litam писал:
перемкни для начала эмиттер и коллектор Q 807,- и глянь что будет.

После этого индикатор ДР горит одновременно красным и зелёным, на Q807 напряжения становятся Э 10,7; К 0; Б 10,7, до этого: 8; 5,2; 7,1.
Кроме этого, напряжение +123В на выходе БП падает до 118, остальные напряжения без изменения..

litam
19/05/2017 11:15
электрован писал:
на Q807 напряжения становятся Э 10,7; К 0; Б 10,7

Да не может такого быть. Если на эмиттер приходит 8 вольт изначально, и ты перемыкаеш коллектор с эмиттером,- то каким образом на эмиттере становится 10.7, а на коллекторе 0.
Ты прикалываешся или пургу гониш?........

blek1
19/05/2017 12:38
litam
Он издевается над нами голливудская улыбка
Пусть сам ремонтит-даже вывод процессора относительно земли не проверил,и транзюки не проверил,и сигнал power на базе Q808 не проверил,а уже прошло 3 дня смех

blek1
21/05/2017 07:22
Ну так,что,победил телевизор?

валентин-сибиряк
21/05/2017 07:58
blek1, да спалил он его смех

электрован
22/05/2017 18:50
Был в командировке..
litam писал:

Да не может такого быть. Если на эмиттер приходит 8 вольт изначально, и ты перемыкаеш коллектор с эмиттером,- то каким образом на эмиттере становится 10.7, а на коллекторе 0.
Ты прикалываешся или пургу гониш?........

Пишу, как есть, померил на плате..
Q808 C3198 на базе +0,6В, К и Э 0...

ДОБАВЛЕНО 22/05/2017 22:09

валентин-сибиряк писал:
blek1, да спалил он его смех

Борьба продолжается..

электрован
22/05/2017 19:47
blek1 писал:
litam
транзюки не проверил,:

Транзисторы в норме, а как сделать это:

ДОБАВЛЕНО 22/05/2017 22:48

blek1 писал:
litam
вывод процессора относительно земли


ДОБАВЛЕНО 22/05/2017 22:55

Скорее всего, тут без осциллографа не обойтись..

birluk
22/05/2017 20:48
электрован, это- берёшь тестер в режиме Омметра,и меряешь сопротивление пина проца относительно земли.

Photik
22/05/2017 22:45
REKKA писал:
электрован, Может пора мастеру отдать поки не дограл его окончательно ?

Хорош темы засорять. Мужики он практически в каждой теме к мастеру отправляет Rekka БАН близок.

ДОБАВЛЕНО 22/05/2017 23:46

Извините что влез

электрован
23/05/2017 03:07
birluk писал:
электрован, это- берёшь тестер в режиме Омметра,и меряешь сопротивление пина проца относительно земли.

Какие выводы необходимо проверить для оценки состояния процессора?

STIPLER
23/05/2017 08:02
У меня аналогичный дефект на прошлой неделе был.
ТМС прозвони.

litam
23/05/2017 08:21
litam
вывод процессора относительно земли[/quote]- БЛИН,-РАЗУЙ ГЛАЗА
ЭТО НЕ Я ПИСАЛ,-----------------------------------------------------------

причём тут вывод процессора?,----- проц у тебя работает,- блок питания же переходит в рабочий режим,- сигнал управления ( ON-OFF) идёт,- он подаётся через R827 на базу Q808,- и этим же сигналом включается бп из дежурки.

blek1
23/05/2017 14:22
litam
У него на шине 8V,присутствует всего 5V-ты думаешь это нормальный допуск отклонения?

litam
23/05/2017 14:28
blek1, схему глянь.--------------
Q805 - это стабилизатор, там есть 8 вольт,- а Q807,- это ключ, управляемый от Q808 сигналом ON-OFF от процессора.

REKKA
23/05/2017 19:27
Photik писал:
REKKA писал:
электрован, Может пора мастеру отдать поки не дограл его окончательно ?

Хорош темы засорять. Мужики он практически в каждой теме к мастеру отправляет Rekka БАН близок.

ДОБАВЛЕНО 22/05/2017 23:46

Извините что влез
Таких дебилообразноламероводятлодегенератов как Photik"и им подобных Только к МАСТЕРУ надо!!!!!!!Вы же ламерообразными вылезли кое откуда Чего аппаратуру мучаете Я в начале темы еще, сказал афффффффтор не сделает аппарат Так и вышло!!!!!!

blek1
23/05/2017 20:16
litam писал:
blek1, схему глянь.--------------
Q805 - это стабилизатор, там есть 8 вольт,- а Q807,- это ключ, управляемый от Q808 сигналом ON-OFF от процессора.


Я знаю.для чего нужен там в схеме тот или иной транзистор.
То есть по твоему мнению-на параметрическом стабилизаторе 8V и проходя через ключ на Q807 происходит падение напряжения величиной в 3V?
Как я знаю у би-полярников падение примерно 0,6-0,7V.
Здесь-либо ТС намерил мультиметром,что-то не то,
либо нога проца просаживает напряжение,
либо Q807 неисправен или он находится в полуоткрытом состоянии.

непоседа
23/05/2017 21:22
Ты смотрел стабик на 33в Д120, Раздели проблему на БП,СР,КР,Управа.Хватит тыкаться по слепому.Почитай грека в сверху .

litam
24/05/2017 08:12
blek1 писал:

То есть по твоему мнению-на параметрическом стабилизаторе 8V и проходя через ключ на Q807 происходит падение напряжения величиной в 3V?

Ты читаеш через строку что-ли????????? улыбка
Где я писал такое?,,,,,,,,,- естевственно на выходе (коллекторе) ключа Q807 должно быть, как и на входе 8 вольт.
Если автор темы не в состоянии разобраться в двух транзисторах,-я и предложил ему перемкнуть ключ, и глянуть что будет.
А он начал какой-то бред нести,,,,,,,,,,,,.

candyman
03/06/2017 22:47
blek1, litam, развивая предложенное вами. есть идея посмотреть, почему ключ Q807 не в насыщении. б-э посадить временно перемычку, а на к-э вместо перемычки мультиметр на амперы (или 20А, чтоб не сжечь 250ма Fuse в мультиметре). вот и будет понятно , есть перегруз после ключа или транзистор недооткрыт. если при 0.6 на базе на коллекторе около нуля, то Q808 в порядке.

jonster
04/06/2017 20:40
candyman писал:
blek1, litam, развивая предложенное вами. есть идея посмотреть, почему ключ Q807 не в насыщении...

Да перекат - не иначе. Имхо.

STIPLER
05/06/2017 08:35
Ёрш вашу медь! Я уже писал ранее, что был у меня аналогичный дефект!
Причина - ОБРЫВ ПЕРЕХОДНОГО СТРОЧНОГО ТРАНСФОРМАТОРА, блядь

валентин-сибиряк
05/06/2017 16:40
Как плохо быть бестолковым.

liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru