ESpec - мир электроники для профессионалов


Случаи из практики ремонта [FUNAI]

  Список форумов » CRT-телевизоры
На страницу Пред.  1, 2
Следующая тема · Предыдущая тема
АвторСообщение
STIPLER 
Халтурщик
Сообщения: 5087
STIPLER
 
Сообщение #21 от 05/05/2019 20:49 цитата  

foxter-x писал:
STIPLER писал:
Funai TV-2100А MK10
Все остальные режимы, включая В+ соответствуют указанным в схеме.
Причина: высыхание электролита C625 100/160V.

Сорри за флуд. Бздешь и провокация. Если бы замерил на +12В, то также было бы далеко не 12В.

Дебил, по твоему, я +12 не мерял?! Или написал бы сюда типовуху???
foxter-x 
Завсегдатай
Сообщения: 482
 
Сообщение #22 от 05/05/2019 20:54 цитата  

STIPLER писал:
Дебил, по твоему, я +12 не мерял?! Или написал бы сюда типовуху???

Дебил, тогда объясни как на AUDIO +B напряжение растет, а на +12В нет???
валентин-сибиряк 
Фанат форума
Сообщения: 4988
валентин-сибиряк
 
Сообщение #23 от 06/05/2019 09:02 цитата  

foxter-x, не спорь в этом и в ещё одном Фунае встречается такая ,именно эта неисправность с такими признаками и замерами.
foxter-x 
Завсегдатай
Сообщения: 482
 
Сообщение #24 от 06/05/2019 09:52 цитата  

STIPLER, валентин-сибиряк, был не прав хммм... . Действительно, есть такая проблема. Не понятно правда, почему только AUDIO + сильно уходит, а остальные нет? Просьба мой флуд удалить.

Перейти: 
Следующая тема · Предыдущая тема
На страницу Пред.  1, 2
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела CRT-телевизоры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru