ESpec - мир электроники для профессионалов


SANYO CE29FS2 ШАССИ FB1-B - Полосы при включении

  Список форумов » CRT-телевизоры
На страницу Пред.  1, 2, 3  След.
Следующая тема · Предыдущая тема
АвторСообщение
vadim3008 
Мастер Добрых Дел
Мастер Добрых Дел
Сообщения: 4846
vadim3008
 
Сообщение #21 от 11/06/2016 20:58 цитата  

SASHATOD, по ходу дефект эти полоски,не помню точно но где-то такое уже встречалось только побольше этих полосок кажись
INTERBUY ремонтировал, шаси не помню,решилось заменой 22x250!
SASHATOD 
Фанат форума
Сообщения: 5621
SASHATOD
 
Сообщение #22 от 11/06/2016 21:01 цитата  

vadim3008, Ну 22*250 по питанию виде усилителя это же классика улыбка
vadim3008 
Мастер Добрых Дел
Мастер Добрых Дел
Сообщения: 4846
vadim3008
 
Сообщение #23 от 11/06/2016 21:02 цитата  

SASHATOD, да над этой поломкой делов на пять минут,пройтись по литам, даже паяльником на холодную подшучивать, дразнить
SASHATOD 
Фанат форума
Сообщения: 5621
SASHATOD
 
Сообщение #24 от 11/06/2016 21:13 цитата  

vadim3008, Жди скоро придут аппараты с взорвавшимися литами.
Нас же и клиенты читают,это мы знаем как меняется работа ёмкости после прогрева а им это не ведомо улыбка
vadim3008 
Мастер Добрых Дел
Мастер Добрых Дел
Сообщения: 4846
vadim3008
 
Сообщение #25 от 11/06/2016 21:17 цитата  

SASHATOD, пускай- работы побольше прибавиться,а это денежек побольше подмигивание пускай дерзают, лишь бы кого не прибило смех
force-13 
Завсегдатай
Сообщения: 399
 
Сообщение #26 от 11/06/2016 21:27 цитата  

sergdg, попробуй погреть феном.Очень похоже на электролит.
sergdg 
Бывалый
Сообщения: 97
 
Сообщение #27 от 11/06/2016 21:40 цитата  

феном грел, литы 33*250 менял, и добовлял емкость ..все тоже самое после холодного сразу полосы, заменены с611, с615, сс686,с631, с643, с655, с667, с682, с685, с1705, с1719, сс710, с529, с501, с502, с503, с482, с486, с649, с471, с468, с 429, с101, с104, с233, с229, с 271, с 256, с
непоседа 
Передовик
Сообщения: 1602
непоседа
 
Сообщение #28 от 12/06/2016 01:53 цитата  

Борьба с кадровой нужна.
виктор-теледоктор 
Фанат форума
Сообщения: 8184
виктор-теледоктор
 
Сообщение #29 от 12/06/2016 05:14 цитата  

Цитата:
заменены с611, с615, сс686,с631, с643, с655, с667, с682, с685, с1705, с1719, сс710, с529, с501, с502, с503, с482, с486, с649, с471, с468, с 429, с101, с104, с233, с229, с 271, с 256,


sergdg, не вижу среди замененных литов С640
sergdg 
Бывалый
Сообщения: 97
 
Сообщение #30 от 12/06/2016 07:26 цитата  

с 640 менял менял стабилизаторы 5 и 3.3 вольт -результата нет , в кадровой поменял "керамику"-пока нисместа..
sergdg 
Бывалый
Сообщения: 97
 
Сообщение #31 от 12/06/2016 10:01 цитата  

напряжение видеоусилителя 191 меряется по схеме 210 повысить не удалось

ДОБАВЛЕНО 12/06/2016 11:03

если только увеличить В+
виктор-теледоктор 
Фанат форума
Сообщения: 8184
виктор-теледоктор
 
Сообщение #32 от 12/06/2016 10:47 цитата  

B+ не трогай, оно выставляется по накалу, да и остальные напруги у тебя в норме.
---------------------------------------------------------------------------------------------------------------------------------------

sergdg, если учесть, что за неделю до проявления дефекта ты поменял TDA6107,поменяй её еще разок, только поставь помощнее-6108.
sergdg 
Бывалый
Сообщения: 97
 
Сообщение #33 от 12/06/2016 11:59 цитата  

менял на tda6107 и другую ставил и кадровую менял , увеличилB+ что на выходе получить 210 ...дефект тот же...плавают полосы....Tda6108 нет в наличии попробуем
vadim3008 
Мастер Добрых Дел
Мастер Добрых Дел
Сообщения: 4846
vadim3008
 
Сообщение #34 от 12/06/2016 16:56 цитата  

sergdg, м да,ты весь телик перебрал,ремонт классно! теперь выход один смотри что ещё не поменял! смех смех
sergdg 
Бывалый
Сообщения: 97
 
Сообщение #35 от 12/06/2016 17:34 цитата  

вот вот, голова уж кипит...
непоседа 
Передовик
Сообщения: 1602
непоседа
 
Сообщение #36 от 12/06/2016 18:00 цитата  

Ослик и по питанию пробежаться,петлю пробовал отк.
sergdg 
Бывалый
Сообщения: 97
 
Сообщение #37 от 12/06/2016 18:33 цитата  

петля отключена, ослик нет возможности приобрести
VStar47 
Завсегдатай
Сообщения: 519
VStar47
 
Сообщение #38 от 12/06/2016 18:34 цитата  

sergdg, писал:
... стали появляться полосы горизонтальные по середине экрана что-то вроде древесной структуры.

ГОРИЗОНТАЛЬНЫХ ПОЛОС ПОСЕРЕДИНЕ ЭКРАНА - нет. " Муар" ? - просто неудачный снимок начинающего фотографа. Про наклонную линию (полосу) ТС не спрашивал, - она его не интересует. Чтобы дать правильный совет, нужен другой фотоснимок. улыбка

sergdg, писал:
... и при прогреве с минуту, полосы исчезают,...

Незамеченными остались микротрещины, - проверь качество контактов резистора и конденсатора, подключенных параллельно КК.
blek1 
Передовик
Сообщения: 1212
blek1
 
Сообщение #39 от 13/06/2016 07:24 цитата  

sergdg писал:
...дефект тот же...плавают полосы....

Может сетевая банка?
Сколько ёмкость и ESR у сетевой банки?
sergdg 
Бывалый
Сообщения: 97
 
Сообщение #40 от 13/06/2016 08:36 цитата  

паспорт 270 2 шт.
на каждой показывает 255.. добавлял емкость...безрезультатно

Перейти: 
Следующая тема · Предыдущая тема
На страницу Пред.  1, 2, 3  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела CRT-телевизоры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru