ESpec - мир электроники для профессионалов


Нет нормального изображения SONY SLV-X515

  Список форумов » DVD-проигрыватели и видеомагнитофоны

Следующая тема · Предыдущая тема
АвторСообщение
Slava1 
Заглянувший
Сообщения: 1
 
Сообщение #1 от 13/10/2004 16:53 цитата  

Имеется видак SONY SLV-X515.

При воспроизведении шумы на экране и моргание изображения. Очисткой ЛПМ и БВГ, а также регулировкой дефект не устраняется. Пробовал регулировать направляющие и синхроголовку, не помогает.

Посоветуте, что можно сделать. Может кто поможет схемой или документацией.
Прошу помощи.

Вячеслав.
SLAWA2 
Гость
 
Сообщение #2 от 13/10/2004 22:37 цитата  

ТАКОЙ ЖЕ ВИДИК Sony SLV-X515PS
НО ОТСУТСТВУЕТ ЗВУК.
ТОЖЕ ИЩУ СХЕМУ!!!

Вячеслав.
Прошу помощи
Frid 
Заглянувший
Сообщения: 4
 
Сообщение #3 от 19/10/2004 13:22 цитата  

Такой-же дефект, только видак другой PHILIPS VR-201/60,
предпологаю хана какой-то головке,т.к. чистка головок проблемы
не решает. А звук вроде в норме. Может у кого есть на этот счет
какие-то советы?
Dim Arz 
Провидец
Сообщения: 403
Dim Arz
 
Сообщение #4 от 19/10/2004 22:11 цитата  

Я сталкивался с подобным дефектом. Невозможно настроить равномерность ЧМ пакетов, при разборке видеоголовки обнаружился скол ферритового трансформатора на подвижной части барабана, а его осколок перетёр одну из обмоток, уложенную в канавку на неподвижной части.
В другом случае, при разборке блока видеоголовок обнаружилось что отклеился ферритовый трансформатор с вращающейся части.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела DVD-проигрыватели и видеомагнитофоны



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru