ESpec - мир электроники для профессионалов


Видеокамера Samsung VP-W70 нет цвета в режиме PLAY.

  Список форумов » Видеокамеры

Следующая тема · Предыдущая тема
АвторСообщение
zacoul 
Бывалый
Сообщения: 34
 
Сообщение #1 от 05/08/2004 20:48 цитата  

Было похоже на коммутатор СХА2032,но замена ничего не дала.Менял кварцы - тоже без изменений.Голову конечно же тоже пробовал.Хотя кассета записанная на этой камере на другой воспроизводится в цвете.Может кто встечал такой дефект?
GOSHA 
Передовик
Сообщения: 1033
GOSHA
 
Сообщение #2 от 06/08/2004 07:52 цитата  

zacoul, может память съехала?
GAE 
Гость
 
Сообщение #3 от 11/08/2004 16:28 цитата  

Ищи дохлую емкость в обвязке!
zacoul 
Бывалый
Сообщения: 34
 
Сообщение #4 от 11/08/2004 22:00 цитата  

Рабочей памяти пока взять негде,а емкость в обвязке чего?Там только планары.
Profyguy 
Участник
Сообщения: 197
 
Сообщение #5 от 12/08/2004 15:31 цитата  

zacoul писал:
емкость в обвязке чего?Там только планары.


zacoul, вот в планарах и ройся. Ты думаешь, планарные кондеры не дохнут?
Dim Arz 
Провидец
Сообщения: 403
Dim Arz
 
Сообщение #6 от 16/08/2004 00:57 цитата  

zacoul, Обратись сюда со своей просьбой: http://narod.ru/guestbook/index.xhtml?owner=6825209&sent=1, возможно помогут советом.
VLANGA 
Гость
 
Сообщение #7 от 26/10/2004 02:23 цитата  

Сними свою прошивку,пришли на У меня камера по этой части исправна,так что проверим этот вариант,исключать его рано.Удачи!

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Видеокамеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru