ESpec - мир электроники для профессионалов


В/к "SONY" DCR-TRV33E

  Список форумов » Видеокамеры

Следующая тема · Предыдущая тема
АвторСообщение
Шрек 
Участник
Сообщения: 235
Шрек
 
Сообщение #1 от 05/04/2006 11:09 цитата  

Цифровая видеокамера «SONY» модель: DCR-TRV33E.
Нет изображения в режиме камеры.На дисплее в правом верхнем
углу мигают цифры : Е:61:10. Прошу помощи у спецов
Santei 
Передовик
Сообщения: 2607
Santei
 
Сообщение #2 от 05/04/2006 11:59 цитата  

Шрек, 61:10 Проблеммы с зумом(оптика_наезд_отъезд)
Шрек 
Участник
Сообщения: 235
Шрек
 
Сообщение #3 от 05/04/2006 12:56 цитата  

Благодарю! А на счет бубнов - это круто и умно !!!
deny 
Завсегдатай
Сообщения: 982
deny
 
Сообщение #4 от 05/04/2006 13:11 цитата  

Была такая проблема,оказался плохой контакт в шлейфе и разьемах между блоком оптики и платой...
Шрек 
Участник
Сообщения: 235
Шрек
 
Сообщение #5 от 07/04/2006 09:39 цитата  

Перебрал оптику камеры – информация об ошибке Е:60:10 перестала
высвечиваться на дисплее, но изображения НЕТ .И ошибку больше
не выдает. ?????
Шрек 
Участник
Сообщения: 235
Шрек
 
Сообщение #6 от 09/04/2006 23:38 цитата  

Кто поможет сервис-мануалом или частью схемы по данной
проблеме? Заранее благодарен !
Santei 
Передовик
Сообщения: 2607
Santei
 
Сообщение #7 от 09/04/2006 23:44 цитата  

Есть мануал на 36Е если надо скину.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Видеокамеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru