ESpec - мир электроники для профессионалов


Ardo TL 1000 EX, s/n: 20031802263-01210532-04. Модуль 546037

  Список форумов » Некомпетентные вопросы

Следующая тема · Предыдущая тема
АвторСообщение
inok19 
Заглянувший
Сообщения: 1
 
Сообщение #1 от 22/09/2016 20:00 цитата  

Ardo TL 1000 EX, s/n: 20031802263-01210532-04. Модуль 546037500, 1000 об. Суть проблемы. После выбора программы и нажатии на кнопку "старт" закрывается замок и кратковременно подается питание на помпу (около 5 сек). Индикаторы (которые работают) на панели горят, и стиральная машина начинает работать (все согласно инструкции), работает около 5 - 10 мин. Перед началом нагрева, на протяжении 1-2 мин. происходит следующее – вращение барабана прекращается, включается помпа и стиральная машина сливает воду, потом - тухнет индикатор "старт", а индикатор «стирка» горит и все больше ни каких действий.
Подскажите пожалуйста, что это может быть и как возможно устранить?
xarl 
Модератор
<B>Модератор</B>
Сообщения: 20337
xarl
 
Сообщение #2 от 22/09/2016 20:05 цитата  

inok19, заполняйте Профиль!
Yaroslav 
Передовик
Сообщения: 2180
 
Сообщение #3 от 22/09/2016 20:06 цитата  

Ну, для начала познакомимся улыбка Заполни профиль.

ДОБАВЛЕНО 22/09/2016 21:07

Юра, опередил улыбка

ДОБАВЛЕНО 22/09/2016 21:26

Ну, ничего нового
Цитата:
Род занятий: ремонт быт. техники

смех

ДОБАВЛЕНО 22/09/2016 21:31

Окромя того, что на машинку посмотрели и описали ее поведение, какие еще телодвижения сделали?
Александр Михалыч 
Фанат форума
Сообщения: 4708
Александр Михалыч
 
Сообщение #4 от 22/09/2016 20:41 цитата  

inok19, Заголовок надо бы поправить. недовольство, огорчение
Читай, - http://monitor.espec.ws/section7/topic198388.html
Цвиточег 
Передовик
Сообщения: 1601
Цвиточег
 
Сообщение #5 от 22/09/2016 22:29 цитата  

inok19 писал:
Ardo TL 1000 EX, s/n: 20031802263-01210532-04. Модуль 546037500, 1000 об. Суть проблемы. После выбора программы и нажатии на кнопку "старт" закрывается замок и кратковременно подается питание на помпу (около 5 сек). Индикаторы (которые работают) на панели горят, и стиральная машина начинает работать (все согласно инструкции), работает около 5 - 10 мин. Перед началом нагрева, на протяжении 1-2 мин. происходит следующее – вращение барабана прекращается, включается помпа и стиральная машина сливает воду, потом - тухнет индикатор "старт", а индикатор «стирка» горит и все больше ни каких действий.
Подскажите пожалуйста, что это может быть и как возможно устранить?

Нужно взять, например, тестер в руки и куда-нибудь там потыкать.
Где она у тебя стопорится - там и проверяй.
Yaroslav 
Передовик
Сообщения: 2180
 
Сообщение #6 от 22/09/2016 22:58 цитата  

Цвиточег, у меня - только варианты ответов клиентам от KRAB подшучивать, дразнить
MPS20 
Передовик
Сообщения: 2223
 
Сообщение #7 от 22/09/2016 23:13 цитата  

inok19, по каким признакам определяете "начало нагрева"? смущен

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Некомпетентные вопросы



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru