ESpec - мир электроники для профессионалов


OpenBox S1 - нет звука

  Список форумов » Цифровые приставки, спутниковое оборудование

Следующая тема · Предыдущая тема
АвторСообщение
Kuzma69 
Заглянувший
Сообщения: 3
 
Сообщение #1 от 18/09/2017 15:49 цитата  

Доброго дня! Нарисовалась такая проблема: нет звука с тюнера, с ВЧ и СКАРТа, только фон, и то при максимальной громкости. По HDMI звук есть. Подскажите возможную причину неисправности, в какую сторону копать? Спасибо.
vadim3008 
Мастер Добрых Дел
Мастер Добрых Дел
Сообщения: 5286
vadim3008
 
Сообщение #2 от 18/09/2017 19:07 цитата  

Kuzma69 писал:
в какую сторону копать?.


в сторону мастера!
birluk 
Завсегдатай
Сообщения: 631
birluk
 
Сообщение #3 от 18/09/2017 19:17 цитата  

Kuzma69, разберись как реализован звук,отследи(вызвони) дорожку от скарта.
Kuzma69 
Заглянувший
Сообщения: 3
 
Сообщение #4 от 19/09/2017 08:10 цитата  

vadim3008 писал:
Kuzma69 писал:
в какую сторону копать?.


в сторону мастера!


остряк однако..
misha7 
Модератор
<B>Модератор</B>
Сообщения: 1485
misha7
 
Сообщение #5 от 19/09/2017 08:56 цитата  

Kuzma69, однако, параграф 3 http://monitor.espec.ws/section28/topic188792.html прочти.
bav 
Завсегдатай
Сообщения: 554
bav
 
Сообщение #6 от 20/09/2017 06:34 цитата  

выкапывай электролит СS61
misha7 
Модератор
<B>Модератор</B>
Сообщения: 1485
misha7
 
Сообщение #7 от 23/09/2017 10:57 цитата  

bav, смех ну зачем заставил
bav писал:
выкапывай электролит СS61
Kuzma69 
Заглянувший
Сообщения: 3
 
Сообщение #8 от 15/10/2017 10:08 цитата  

выкопал)) Помогло, звук появился. Спасибо!

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Цифровые приставки, спутниковое оборудование



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru