Lcd Tv Philips 15PFL4122/10 Нет звука в режиме моно

m.ix
18/06/2008 20:54
Lcd Tv Philips 15PFL4122/10
TPS1.0E LA
Нет звука в режиме моно, в стерео есть.
Войти в сервис также не могу, не срабатывает стандартный филипсовый вход.
Прошивки тоже нету.
http://www.streamphoto.ru/users/mix10/263227/

Kolupalkin
18/06/2008 23:27
А почему сразу прошивка,может там в меню при настройке не та страна стоит .Вот он и выделывается.

m.ix
18/06/2008 23:31
Всё перебрал.
Хотя можно ещё раз попробовать какую то иную выставить кроме европы.

Kolupalkin
19/06/2008 00:25
Сам с этим гадом бодался ,думал и впрям загнулся.
В мануле написано,что Европа - это вроде авто - фиг.Надо ставить Восточную Европу и после этого по новой настраивать.

m.ix
19/06/2008 00:26
Да был один раз подобный трабл.

ШУРИК
19/06/2008 08:12
Да известная беда с этими TPS1.0 ELA. m.ix прав- дело в прошивке. Шьется через COMPAIR 2.

m.ix
19/06/2008 15:41
ШУРИК,ТЫ меня пугаешь равнодушие
ШУРИК писал:
COMPAIR 2.

Придётся мне искать.

ШУРИК
19/06/2008 16:24
А не проще в сервис PHILIPSовый обратиться? Тем более в Москве он не один.

m.ix
19/06/2008 21:36
ШУРИК, Посмотри мой профиль.
Я тоже ремонтом занимаюсь в мастерской.
Kolupalkin, Ты был прав
ФРАНЦЯ стояла, поставил зап европ, и всё пошло.
Но сначала сбросил на заводские настройки.

shursh
19/06/2008 22:40
ФРАНЦЯ ??? Так там звук по АМ.

m.ix
19/06/2008 22:41
Так было написано как и встало по умолчанию.
Такой китайско-русский
Чуть о COMPAIR

m.ix
20/06/2008 14:23
Dump

liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru