ESpec - мир электроники для профессионалов


LCD LG 26LB75 шасси LD73C нет звука

  Список форумов » LCD-телевизоры и плазменные панели

Следующая тема · Предыдущая тема
АвторСообщение
AleksNew 
Бывалый
Сообщения: 39
AleksNew
 
Сообщение #1 от 19/09/2011 14:11 цитата  

DISPLAY PERFECTION
FL18548H-LF
память 24LC256
CXA2069Q
обработка звука
MSP4550K
звук
STA3358W
тюнер
TDFC-G107P
питание: EAX31849101/13 07.10.1 REV 1.1

При вкл-ии тв мигал светодиод, картинки не было.
В бп был заменен деформированный кондер С204 3300*10V.
Тв запустился, картинка в норме, но нет звука по ВЧ и НЧ.
Питание 19в на УМ приходит, пульсаций нет.
На надавливание контактов м-мы(на предмет непропая)не реагирует.
Пару раз на холодное вкл-е(при простое около суток) звук появлялся на 2-3 сек.,, сейчас не появляеться.
Грешил, что слетели значения MEM, но, когда звук при вкл-ии на короткое время появился,
подумал, что вряд-ли память.
Помогите советом (есть фотки значений сервисного меню).
На Q1305(эмитер) постоянно висит ноль(Mute-line), на эмиттерах Q1301,Q1302 проходит частота.
На IC1301 23к(Mute-mail) постоянно 3 вольта. На нажатие кнопки Mute на пду сигналы не изменяються

  audio.rar  233.23 КБ  Скачано: 620 раз(а)
B.B. 
Мастер
Сообщения: 11449
B.B.
 
Сообщение #2 от 21/09/2011 19:46 цитата  

AleksNew, дополни тему матрицей и составом инвертора.
Что наблюдаешь в точках что я обозначил?




AleksNew 
Бывалый
Сообщения: 39
AleksNew
 
Сообщение #3 от 22/09/2011 07:56 цитата  

замена С225 решила проблему все Ok!

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела LCD-телевизоры и плазменные панели



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru