ESpec - мир электроники для профессионалов


Плазма SONY KE-P42M1 нет изображения , звук есть

  Список форумов » LCD-телевизоры и плазменные панели

Следующая тема · Предыдущая тема
АвторСообщение
DimonR 
Участник
Сообщения: 133
 
Сообщение #1 от 01/03/2006 11:49 цитата  

начало здесь
http://rc5.ru/tv/msg181358090.html
http://rc5.ru/tv/msg727994784.html
купил я новый борд A1052753B (прислали A1052753D) ситуация такая, телек включается , появляется звук. запускаются БП питания панели, все напруги Vset,Va,Ve,Vsc в норме, раньше их не было, видно что панель светится, но изображения нет, не меню, ни номера канала, ну вообщем тёмный экран. С ДУ телек полностью управляется. Есть подозрение что надо бы инициализацию какую-то сделать, возможно сбросить в заводские установки. подскажите кто чем может.
БЕЗЫМЯННЫЙ 
Бегущий по граблям
Сообщения: 6158
 
Сообщение #2 от 01/03/2006 12:16 цитата  

А внутри этой сони кто живет? В смысле платы чьи?
DimonR 
Участник
Сообщения: 133
 
Сообщение #3 от 01/03/2006 12:22 цитата  

системные платы Сонькины - проц. тюнер, БП , а остальные Samsung - те которые панелью заведуют,
ru3avn 
Участник
Сообщения: 181
 
Сообщение #4 от 01/03/2006 20:46 цитата  

НЕСКОЛЬКО РАЗ БЫЛО С УПРАВОЙ СМОТРИ КОНДЕРЫ ДОХЛЫЕ
DimonR 
Участник
Сообщения: 133
 
Сообщение #5 от 01/03/2006 22:44 цитата  

не мудровствая лукаво махнул (громко сказано, еле выпаял. термоотвод гигантский) с новой платы подозрительную микруху XC9572XL, и о чудо, телек заработал.Короче на той плате , которую прислали ,якобы замена, стоит другая флэшка, я думаю что там и другая прога залита, поэтому не было изображения. Щас телек пока пашет улыбка со старой платой и новой микрухой за 300 баксо голливудская улыбка

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела LCD-телевизоры и плазменные панели



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru