ESpec - мир электроники для профессионалов


Плата Honeywell 45.006.587-003 REV.C номинал детали?

  Список форумов » Газовые котлы

Следующая тема · Предыдущая тема
АвторСообщение
Сергей0703 
Новичок
Сообщения: 16
 
Сообщение #1 от 05/10/2012 16:30 цитата  

Принесли плату Honeywell 45.006.587-003 REV.C между диодом (D1A) и реле (RY1) стоит элемент в уголь думаю сопротивление только на сколько,что за зверь?
Знакомый с монитора 
Завсегдатай
Сообщения: 467
 
Сообщение #2 от 05/10/2012 18:37 цитата  

5Ком
Сергей0703 
Новичок
Сообщения: 16
 
Сообщение #3 от 05/10/2012 18:55 цитата  

А скольки ватный не подскажешь?
anatol22 
Завсегдатай
Сообщения: 354
anatol22
 
Сообщение #4 от 05/10/2012 19:06 цитата  

Ждет тебя ремонт субмодуля




I.Cherry 
Фанат форума
Сообщения: 4596
I.Cherry
 
Сообщение #5 от 05/10/2012 21:31 цитата  

Сергей0703, а что, нельзя понять, что минимум от 0.25 Вт ?
Сергей0703 
Новичок
Сообщения: 16
 
Сообщение #6 от 15/10/2012 09:08 цитата  

anatol22 был прав,поставил резистор 5кОм но снова горит,не подскажите где дальше копать?Релюхи целые,с чем связано что горит резистор,может что-то у котла?на плате вроде всё цело,кроме микрух конечно(не смотрел)?
sergey 73 
Завсегдатай
Сообщения: 558
sergey 73
 
Сообщение #7 от 15/10/2012 09:35 цитата  

Сергей0703 писал:
с чем связано что горит резистор
С тем, что через него протекает ток больше расчётного. Отдал бы ты плату в ремонт кому поопытнее. Да и местообитания указать не мешало бы. БОМЖам тут не подают.
Сергей0703 
Новичок
Сообщения: 16
 
Сообщение #8 от 21/10/2012 10:03 цитата  

А если дело не в плате,а в котле,тогда толку-то её отдавать?
anatol22 
Завсегдатай
Сообщения: 354
anatol22
 
Сообщение #9 от 21/10/2012 10:32 цитата  

В плате дефект. Ток протекает дольше улыбка расчётного. Не работает субмодуль С-МАС 45.006.399-002 .
Сергей0703 
Новичок
Сообщения: 16
 
Сообщение #10 от 21/10/2012 11:30 цитата  

Поставил плату на другой котёл всё работает!Поехал на тот котёл с которого сняли плату дефект оказался в котле.Над камерой сгорания проходил пучок проводов на вытяжку,пресостат и датчик NTC.Провода все оплавлены между собой,вот и шла нагрузка.Поменял все провода,котёл заработал.Всем спасибо за участие.Тему можно закрыть,проблема решена!
anatol22 
Завсегдатай
Сообщения: 354
anatol22
 
Сообщение #11 от 21/10/2012 12:08 цитата  

Для этого плату и подключают на столе. Оплавленные провода - причина отказа не найдена, и не устранена ! Провода -это следствие. Провести ТО.
leva2121 
Заглянувший
Сообщения: 1
 
Сообщение #12 от 30/01/2013 13:55 цитата  

Если кому-то надо, вот фото платы с котла ECA Calora.
Сообщение Администрации :
Внимание!спасибо


  Изображение 005.jpg  99.45 КБ  Скачано: 2071 раз(а)
  Изображение 006.jpg  83.75 КБ  Скачано: 1804 раз(а)
  Изображение 007.jpg  69.09 КБ  Скачано: 1684 раз(а)

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Газовые котлы



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru