ESpec - мир электроники для профессионалов


Не корректная работа СО на котле Vitopend 100 WH1B

  Список форумов » Газовые котлы

Следующая тема · Предыдущая тема
АвторСообщение
kroser48 
Заглянувший
Сообщения: 3
 
Сообщение #1 от 02/12/2014 22:18 цитата  

Здравствуйте! Вы могли бы мне помочь разобраться с работой котла? Проблема вот в чем. Подача греется, а обратка нет. Насос, 3-х ходовой, трубки, теплообменник, фильтра все работает. При нагреве в самом котле трубка обратки значительно теплее трубы под котлом + трубка байпаса и вторичный теплообменник тоже нагреваются. 3-х ходовой снимал и подключал в снятом состоянии, все двигается и работает. Радиаторы смешанные, и чугун и алюминий,. Два луча по 5 радиаторов. Последние вообще плохо прогреваются. Не могу определить причину. Как работает линия байпаса? Может все таки 3-х ходовой подпускает. Либо от того что сопротивление подаче, котел начинает сам через малый круг отдавать тепло?
gaz1 
Завсегдатай
Сообщения: 317
 
Сообщение #2 от 02/12/2014 23:01 цитата  

kroser48 писал:
При нагреве в самом котле трубка обратки значительно теплее трубы под котлом... Либо от того что сопротивление подаче, котел начинает сам через малый круг отдавать тепло?

Можешь, когда хочешь.
AKVA-TERM 
Модератор
<B>Модератор</B>
Сообщения: 1622
AKVA-TERM
 
Сообщение #3 от 03/12/2014 09:08 цитата  

вторичный теплообменник практически не должен греться. от этого и пляшите
Petr1888 
Новичок
Сообщения: 21
Petr1888
 
Сообщение #4 от 08/12/2014 17:40 цитата  

Если это так и есть
kroser48 писал:
Насос, 3-х ходовой, трубки, теплообменник, фильтра все работает.

то в СО плохая циркуляция...

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Газовые котлы



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru