ESpec - мир электроники для профессионалов


Vailant vuw int 242/2-3 r2, проблема с турбиной

  Список форумов » Газовые котлы

Следующая тема · Предыдущая тема
АвторСообщение
0402 
Заглянувший
Сообщения: 5
 
Сообщение #1 от 22/03/2016 21:55 цитата  

Доброго времени суток, уважаемые профи, нужна ваша помощь в определении неисправности. Суть вот в чем, заклинил подшипник на турбине, не проблема, снял, заменил, поставил. Все отлично, турбинка шепчет, котёл работает, все довольны. Часа через два работы вижу мигающий индикатор улитки. Запускаю котёл заново:
Загорается индикатор батареи / гвс (если кран открыт)
Включается турбина, но индикатор улитки не загорается (соответственно нет и розжига)
Через некоторое время турбина отключается и индикатор улитка начинает мигать (типа сработал датчик опрокидываниях тяги).
Снял прессостат, все сухо, в трубки дуешь/втягиваешь что то щёлкает внутри, короче ничего подозрительного не нашёл. С трубкой пито вроде тоже все нормально, да и чего с ней может случится.
Все собрал, запустил, все работает, но через пол часа все повторилось.
Кто знает в чем может быть дело? Помогите советом, буду благодарен.
calinvictor 
Участник
Сообщения: 246
 
Сообщение #2 от 23/03/2016 00:26 цитата  

0402, А подшипников то два,один заклинил,а второй проверялся?Прессостат при включении выдаёт чистый ноль?
0402 
Заглянувший
Сообщения: 5
 
Сообщение #3 от 23/03/2016 01:02 цитата  

Подшипник один, со стороны крыльчатки 626z1x, поставил 626zz. Сзади самоцентрирующаяся втулка, она в идеале. Сама турбинка включается, работает замечательно, а индикатор не загорается. Прессостат осматривал визуально, сухой, чистый, контакты щёлкают. Как его ещё проверить не знаю, подскажите буду рад.

ДОБАВЛЕНО 23/03/2016 01:07

Кстати, обнаружил, что трубка пито как будто подплавлена и деформирована. Внутри турбины она расположена не по ходу движения газов, а по диагонали, около 45 градусов. Не может это повлиять на работу? Хотя с другой стороны до этого же она работала.
calinvictor 
Участник
Сообщения: 246
 
Сообщение #4 от 23/03/2016 08:57 цитата  

Прессостат осматривал визуально, сухой, чистый, контакты щёлкают. Как его ещё проверить не знаю, подскажите буду рад. Прессостат при включении выдаёт чистый ноль?
0402 
Заглянувший
Сообщения: 5
 
Сообщение #5 от 23/03/2016 10:05 цитата  

calinvictor писал:
Прессостат осматривал визуально, сухой, чистый, контакты щёлкают. Как его ещё проверить не знаю, подскажите буду рад. Прессостат при включении выдаёт чистый ноль?

Объясните пожалуйста, что такое чистый ноль и как его проверить? На нем три провода и две трубки идущие к трубке пито.
Кстати, вот сама трубка, может в ней дело?

  image.jpeg  91.52 КБ  Скачано: 137 раз(а)
0402 
Заглянувший
Сообщения: 5
 
Сообщение #6 от 23/03/2016 20:32 цитата  

Всем спасибо за участие, проблема решена заменой трубки пито, если кому интересно.
Val64 
Участник
Сообщения: 219
 
Сообщение #7 от 23/03/2016 23:39 цитата  

0402, Не задавались вопросом - почему она расплавилась?
0402 
Заглянувший
Сообщения: 5
 
Сообщение #8 от 24/03/2016 07:59 цитата  

Val64 писал:
0402, Не задавались вопросом - почему она расплавилась?

Конечно задавался, как без этого.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Газовые котлы



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru