ESpec - мир электроники для профессионалов


Ресивер SONY STR-V555ES, плохо включается

  Список форумов » Музыкальные центры и усилители

Следующая тема · Предыдущая тема
АвторСообщение
m900 
Участник
Сообщения: 133
 
Сообщение #1 от 07/06/2008 19:00 цитата  

При влючении в сеть начинает щелкать(пульсировать) реле ждущего режима. При увеличении напряжения 230в срабатывает надежно. Прогретый начинает включаеться лучше т.е. от U =210 - 220в. Основные напр. блока питания в норме. Причина....?
GruVital 
Не фанат форума
Сообщения: 4794
GruVital
 
Сообщение #2 от 07/06/2008 19:27 цитата  

Причина возможно в литах

ДОБАВЛЕНО 07/06/2008 21:41

обрати внимание на катушку реле (на предмет возможного непропая катушки внутри корпуса реле) улыбка
m900 
Участник
Сообщения: 133
 
Сообщение #3 от 08/06/2008 09:25 цитата  

Данный блок 100% в норме (ставил с рабочего и без изменени)
m900 
Участник
Сообщения: 133
 
Сообщение #4 от 01/07/2008 22:50 цитата  

Прошу помочь
ALES 
Передовик
Сообщения: 2073
ALES
 
Сообщение #5 от 02/07/2008 08:22 цитата  

1. почему не заполнен профиль? бомжам хрензнаетоткуда помогать никто не хочет!
2.
m900 писал:
Основные напр. блока питания в норме.

а кроме этого что делалось? слёзы по инету лились, типа
m900 писал:
Причина....?

m900 писал:
Прошу помочь

злость
писец, аппарат месяц дохлый, а "ремонтёр" упорно думает, что ща все дружно будут делать за его работу!

привила перечитать, профиль заполнить, приборы в руки и арбайтен! а по результатам измерений будут и комменты.
m900 
Участник
Сообщения: 133
 
Сообщение #6 от 05/07/2008 18:53 цитата  

В данном аппарате функционально не все отрабатывает системный контроллер.Видимо и данная причина в этом. Искуственно причина по включению устранена.
rematik 
Флудоголик
Сообщения: 35541
 
Сообщение #7 от 05/07/2008 18:57 цитата  

Повышающий трансформатор помог решить проблему надёжного включения. Угадал? подмигивание
Прям не сидится на месте, хочется узнать искуственную причину устранения. улыбка
m900 
Участник
Сообщения: 133
 
Сообщение #8 от 05/07/2008 19:35 цитата  

Повышающий не помог, это бала первая попытка. В базу транзистора включения реле через 100к подал + Это простое но не идеальное решение. Между системным контроллером и дисплейным кто то удалял шину обмена и так как не в полном объеме отрабатывает сист. контроллер (по звуку только с функцией стерео) аппарат передан клиенту.
sanek 
Участник
Сообщения: 140
 
Сообщение #9 от 16/07/2008 21:40 цитата  

Походу этот аппарат пришел ко мне, с принудительным включением реле силового транса. Выкинул три резистора по 33к, аппарат включается и выключается отлично.Беда у аппарата в том что, выход звука присутствует только в режиме ANALOG DIRECT в остальных режимах на выходе тишина.Схему качнул буду разбиратся.
m900 
Участник
Сообщения: 133
 
Сообщение #10 от 08/10/2008 11:12 цитата  

в этом аппарате заменить: C1404 C1408 и C1410, в первую очередь можно только C1404 - 0.47 uF. ANALOG DIRECT - не работает ацп - декодер - цап
Jenik 
Новичок
Сообщения: 10
 
Сообщение #11 от 27/05/2012 18:07 цитата  

так и не написали чем закончилось
Yaroslav 
Передовик
Сообщения: 2185
 
Сообщение #12 от 27/05/2012 20:41 цитата  

Jenik, халява не "прокатила" подмигивание

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Музыкальные центры и усилители



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru