ESpec - мир электроники для профессионалов


Снова проблема по моему National Panasonic 5410

  Список форумов » Музыкальные центры и усилители

Следующая тема · Предыдущая тема
АвторСообщение
Борис68 
Заглянувший
Сообщения: 9
 
Сообщение #1 от 14/03/2013 10:02 цитата  

Здравствуйте, уважаемые специалисты! Спаасибо Вам огромное за советы и неоценимую помощь по моей предыдущей проблеме с моим дорогим National Panasonic 5410!!!!! Огромное Вам уважение!!
Все получилось!!!
Но теперь возникла новая беда- проблема (веротяно не связанная с предыдущей, хотя как знать...) - теперь появился звук напоминающий такое бу-бу -бу во всех режимах работы (плей, радио, АУХ). Или он еще похож на звук бубнящего радио при плохой настройке - такое отрывистое бубуханье. оно слышимо уже при регулировке громкости на середине.(без касеты тоже) Не равномерное гудение, как в прошлой проблеме, а отрывистое и даже такое слегка разное то чуть громче то чуть тише. Индикатор при этом, при поиске радистанций стал фактически недвижим на макисмальном сигнале. Если же сигнал слабый (на слух) то индикатор сдвигается лишь на одно деление в сторону уменьшения, а не полностью до нуля, как раньше в исправном состоянии. Радио при этом работает (на слух) как и прежде, и по моему при сильном сигнале это бубу забивается сильным сигналом от радио. При включении магнитофонного режима индикатор показывает как обычно при кассете (тут все вроде как нормально). При режиме АУХ тоже индиактор опять вылетает на максимум. И вот это бубу при всех режимах в принципе одинаковое ( на радио именно при слабом сигнале хорошо прослушивается). То есть это какой-то наведенный фон получается. Я уже пробовал менять блок питания - думал из за него (у меня есть возможность проверить) этот фон остается. Да, еще забыл сказать это фон меняет свою окраску при регулировке тембров. Если добавить баса, то он становится более низким, если бас убрать то он звук фона становиться повыше. Но сохраняется это отрвыситое бух бух бух только более высокочастотное. Пробовап менять блок регулировки звука и тембров - тоже не помогло. пробовал менять даже индиактор. Индикактор исправен. Отключал полностью блок радио тоже все неизменно. Вот что это может быть? Может головка наводит все таки? Может проверить ее контакт с землей? Или что это может быть? Может ее размагнитить - у меня есть такой приборчик еще со старых времен.
Заранее Вам благодарен уважемые господа специалисты.
Борис
viktor_ramb 
Сам себе начальник
Сообщения: 23171
viktor_ramb
 
Сообщение #2 от 14/03/2013 11:27 цитата  

Борис68, нужно брать диагностические приборы в прямые руки, включать в голове нужные области мышления и находить и устранять дефект.
Борис68 
Заглянувший
Сообщения: 9
 
Сообщение #3 от 14/03/2013 11:44 цитата  

Ну что ж, Виктор, спасибо и за такую рекомендацию. По сути я согласен с вами.
KRAB 
Распугиватель клиентов
Сообщения: 21698
KRAB
 
Сообщение #4 от 14/03/2013 13:37 цитата  

Борис68, к Мастеру
Борис68 
Заглянувший
Сообщения: 9
 
Сообщение #5 от 15/03/2013 16:21 цитата  

Понял, спасибо Вам. Вообще я поработал демагнитайзером и вроде как все эти бухи исчезли. Кроме того, я попробовал записать несколько отрывков на кассету и эти призвуки исчезли совсем. Спасибо Всем, кто помогал мне в этой проблеме. Ну если снова возникнут эти шумы - тогда уже побегу к мастеру без оглядки!!!!!
viktor_ramb 
Сам себе начальник
Сообщения: 23171
viktor_ramb
 
Сообщение #6 от 15/03/2013 19:44 цитата  

Борис68,
Цитата:
тогда уже побегу к мастеру без оглядки!!!!!

Вот перегибать не нужно - ещё споткнётесь и разобьёте добротную аппаратуру.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Музыкальные центры и усилители



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru