ESpec - мир электроники для профессионалов


Акустическая Система Microlab H-600 5.1 - гудит сабвуфер

  Список форумов » Музыкальные центры и усилители

Следующая тема · Предыдущая тема
АвторСообщение
Робот_Спамер 
Заглянувший
Сообщения: 8
 
Сообщение #1 от 26/07/2013 15:47 цитата  

Добрый день. Попала мне в руки такая акустика с дефектом не работает САБ. обнаружил неисправный (а именно конкретно сгоревший) усилитель TDA7294. Заменил. Теперь проявился дефект такой: Включаешь питание, через 5-7 сек. начинает гудеть саб + издает стучащий звук с частотой примерно 5 ударов в сек. в чём может быть проблема? усилок не 1 пробовал. Во вложении схема.

  X25_X27_H500_H600.pdf  79.56 КБ  Скачано: 1700 раз(а)
GruVital 
Не фанат форума
Сообщения: 4794
GruVital
 
Сообщение #2 от 26/07/2013 16:45 цитата  

Проверить питание усилителя! Откинуть непосредственно вход усилителя. Результаты замера напряжений, выкладывай сюда.
7slava7 
Участник
Сообщения: 242
7slava7
 
Сообщение #3 от 26/07/2013 19:44 цитата  

Литы проверял?
GruVital 
Не фанат форума
Сообщения: 4794
GruVital
 
Сообщение #4 от 26/07/2013 20:03 цитата  

Робот_Спамер, Первое; проверить диодный мост! Как правило один из диодов в пробое!
viktor_ramb 
Сам себе начальник
Сообщения: 22566
viktor_ramb
 
Сообщение #5 от 27/07/2013 14:11 цитата  

GruVital писал:
Робот_Спамер, Первое; проверить диодный мост! Как правило один из диодов в пробое!

Если вместо преда гвоздь!

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Музыкальные центры и усилители



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru