ESpec - мир электроники для профессионалов


Aiwa nsx999 MK-2 проблемма с радио

  Список форумов » Музыкальные центры и усилители

Следующая тема · Предыдущая тема
АвторСообщение
Витаутс 
Заглянувший
Сообщения: 6
 
Сообщение #1 от 12/09/2013 06:03 цитата  

Буду исправляться! центр достался с погасшим дисплеем заменил кондёры, всё светится а теперь обнаружил проблему с тюнером, на холодную настраиваться точно а когда прогреется через 5-10мин появляется глюк ,должно быть 107.80 а выдаёт 107.75.далее нужно ещё раз нажать на настройку чтоб было 107.80. и так на всех станциях Скажите что можно посмотреть проверить. Спасибо
serega-64 
Старший модератор
<B>Старший модератор</B>
Сообщения: 10180
serega-64
 
Сообщение #2 от 12/09/2013 09:02 цитата  

Витаутс, В разделе была подобная тема, пройдись.
http://monitor.espec.ws/section4/post1678194.html#1678194
Витаутс 
Заглянувший
Сообщения: 6
 
Сообщение #3 от 13/09/2013 04:53 цитата  

по этой теме немного другое, у меня всё чётко ловит, а вот частота не совпадает!
serega-64 
Старший модератор
<B>Старший модератор</B>
Сообщения: 10180
serega-64
 
Сообщение #4 от 13/09/2013 06:48 цитата  

Витаутс, Из той темы, читай внимательно
sp700 писал:
причина была в двух керамических фильтрах 10.7МГц.Теперь частота станции четко совпадает с отображаемой частотой.
Витаутс 
Заглянувший
Сообщения: 6
 
Сообщение #5 от 18/09/2013 05:37 цитата  

поставил кварцы бу с рабочего тюнера, проблема не решилась! может купить новые???
ёклмн 
Бывалый
Сообщения: 69
 
Сообщение #6 от 24/01/2015 15:47 цитата  

На моей aiwa 999 подобное было, перепаял все электролиты ( 80% мёртвые), обязательно пропаял плату, много было разрывов припоя между деталями и дорожкой. Заменил фильтра SFE10.7MA5 не помогло, заменил кварц 450 и 456 тоже не помогло. Нашёл подобную тему на форуме там крутили одну катушку, на aiwa 999 это L741, сделал как написано и всё встало на свои места. менять фильтра и кварц не надо было.
KRAB 
Распугиватель клиентов
Сообщения: 21698
KRAB
 
Сообщение #7 от 26/01/2015 02:41 цитата  

Не прошло и двух лет ...
ёклмн 
Бывалый
Сообщения: 69
 
Сообщение #8 от 26/01/2015 18:57 цитата  

KRAB, А по чему бы и нет? Может кому то и пригодиться, Я также голову ломал, детальки тупо менял, а надо просто сесть и почитать форумы. На этом сайте если захотеть , то найти.Убедился на своей шкуре.
Bumer46rus 
Новичок
Сообщения: 16
 
Сообщение #9 от 10/11/2016 14:30 цитата  

ёклмн, Была у меня такая же проблема с радио - волны забегали вперед, спасибо тебе что ты написал про эту катушку, влево ее чуть подкрутил, теперь все четко. Спасибо что не остался равнодушным по этой проблеме, очень помог. классно! подшучивать, дразнить
ёклмн 
Бывалый
Сообщения: 69
 
Сообщение #10 от 11/11/2016 17:47 цитата  

Bumer46rus, Не во что. подмигивание У меня есть несколько мануалов по данной модели, там есть подробное описание регулировки. нужно правильно выставить напругу и всё будет ок. А эта регулировка 50/50. через некоторое время может проявиться эта же неисправность. у меня также и случилось. Лучше сразу правильно сделай регулировку и забудешь навсегда о этой беде. Если что пиши в личку подсоблю.
Bumer46rus 
Новичок
Сообщения: 16
 
Сообщение #11 от 22/12/2016 02:42 цитата  

Пока ничего не сбилось. L741 - сила))))

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Музыкальные центры и усилители



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru