ESpec - мир электроники для профессионалов


Panasonic sa-ak320 нет запуска МЦ

  Список форумов » Музыкальные центры и усилители

Следующая тема · Предыдущая тема
АвторСообщение
ЕМАЛ 
Заглянувший
Сообщения: 3
ЕМАЛ
 
Сообщение #1 от 07/10/2017 13:32 цитата  

Здравствуйте!!!
Вот попался на ремонт 13 летний старичок.
Нет запуска Муз.Цен.
Светодиод AC IN горит.Реле пуска включается на 2-3 секунды и отключается.
Индикация при вкл.реле хаотично светится.
Процессор C2CBJG000462.
Проверил все напряжения , они все в норме по схеме.
Вопрос: процессор может контролировать неисправности в железе и если да ,то как ?
Или он может сам умер процессор ,как проверить?
И где эта цепочка находится не могу найди.
Индикатор ошибки не показывает потому что хаотичное включение сегментов происходит.

С уваженим Виталий.
serega-64 
Старший модератор
<B>Старший модератор</B>
Сообщения: 10180
serega-64
 
Сообщение #2 от 08/10/2017 04:53 цитата  

"Ослик" в руки и смотреть генерацию на резонаторе, так же питание проца на предмет пульсаций, ресет смотреть. Раз "старичок", то полная профилактика.
ЕМАЛ 
Заглянувший
Сообщения: 3
ЕМАЛ
 
Сообщение #3 от 08/10/2017 08:36 цитата  

Ясно спасибо что откликнулись по ремонту отпишусь.
Что значит "РЕСЕТ СМОТРЕТЬ" ?
TO(Nic) 
Завсегдатай
Сообщения: 556
 
Сообщение #4 от 08/10/2017 14:16 цитата  

=Индикация при вкл.реле хаотично светится.=Это как ? Опиши подробнее.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Музыкальные центры и усилители



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru