ESpec - мир электроники для профессионалов


электроника МП-204с не работает индикатор

  Список форумов » Музыкальные центры и усилители

Следующая тема · Предыдущая тема
АвторСообщение
разЯРЕННЫЙ 
Завсегдатай
Сообщения: 696
разЯРЕННЫЙ
 
Сообщение #1 от 30/11/2004 14:58 цитата  

Сначало сдрасьте.
Вот до чего удивительна наша техника пока не пнеш не работает а по этой я уже пинал.Собственно говоря у меня перестал работать один индикатор ну и так емкостя посохли в придворе.Было выяснино что индикатор не работает из-за того что на выходе 157уд2(2выв) есть какието 2.22 вольта а вот у соседнего выхода 13 нет и приэтом индикатор работает.
1.заменил емкостя.
2.поменял сопротивления.
3.Заменил 3! микрухи.
Напруга есть хоть лопни.
Оторвал R80,R78, С46 все равно есть.Поменял R82 есть.
У кого будут идеи. злость

ICQ 298628266 + маилру

Добавлено 30 Ноябрь 2004, 20:00

разЯРЕННЫЙ писал:
157уд2(2выв)
следует читать выв 9.
разЯРЕННЫЙ 
Завсегдатай
Сообщения: 696
разЯРЕННЫЙ
 
Сообщение #2 от 30/11/2004 16:43 цитата  

Вот немного наблюдений:
1.При вкл питания на выходах 13 и 9 есть напряжение питния с разницей в том что на 13выв оно падает за 2 сек а вот на 9выв оно мееееедленно падает до 2.22. рёв в три ручья рёв в три ручья рёв в три ручья рёв в три ручья рёв в три ручья рёв в три ручья рёв в три ручья злость
vlade 
Ярый
Сообщения: 589
vlade
 
Сообщение #3 от 02/12/2004 20:50 цитата  

разЯРЕННЫЙ писал:
вот на 9выв оно мееееедленно падает до 2.22

На 9 и13 выв. д.б. 0v. Если этого нет, то то это значит что на входах 5 и(или) 6 выв.нет 0v или разность напр. между ними велика. Проверь.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Музыкальные центры и усилители



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru