ESpec - мир электроники для профессионалов


Усилитель Вега 50у-122

  Список форумов » Музыкальные центры и усилители

Следующая тема · Предыдущая тема
АвторСообщение
m.ix 
Master Mixa
Сообщения: 1972+
m.ix
 
Сообщение #1 от 15/03/2005 07:19 цитата  

один канал работает, два только при нажатой кнопке моно

в преде А1
менял уд2 местами и новые резудьтат =0

подавал с генератора на 2,4 DA2 сигнал проходит
подаю на 6,DA1 СИГНАЛ ПРОХОДИТ
но подаю на 2,DA1 СИГНАЛ НЕ ПРОХОДИТ
менял все ёмкости местами и новые резудьтат =0
резюки тоже прозвонил.
вместа1434 стоит 157по даташникову вроде одинаковы

куе012,DA5 нет

есть ли ссылка по этой трабле?
тут нет
http://monitor.espec.ws/section4/topic1546p30.html

схема тут
http://www.cqham.ru/sch2.htm
vlade 
Ярый
Сообщения: 589
vlade
 
Сообщение #2 от 15/03/2005 09:54 цитата  

m.ix писал:
вместа1434 стоит 157по даташникову вроде одинаковы
это аналоги.
Сигнал со входа(xs5) проходит на А1/8,6 точки? Если дело в КУЕ012, то у меня она есть.
lwowitch 
Дважды бывалый
Сообщения: 241
lwowitch
 
Сообщение #3 от 15/03/2005 18:55 цитата  

Вместо КУЕ012 можешь поставить перемычку.Я заявляю это официально, как человек, когда то работавший в "Веге"! Эта микросхема - просто большой эмиттерный повторитель.
m.ix 
Master Mixa
Сообщения: 1972+
m.ix
 
Сообщение #4 от 17/03/2005 01:05 цитата  

вроде починено
но я так и не понял почему 590 виновата, хотя я и без неё включал а эффект 0.заменил и всё пучком.
во это называется заблудился в 3х резюках улыбка

теперь тему можно завтра полностью удалить

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Музыкальные центры и усилители



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru