ESpec - мир электроники для профессионалов


Aiwa NSX-S70 нет дежурного режима

  Список форумов » Музыкальные центры и усилители

Следующая тема · Предыдущая тема
АвторСообщение
KEKC 
Участник
Сообщения: 158
 
Сообщение #1 от 20/12/2007 15:23 цитата  

Помогите!
Аппарат пришел без выходников(FP1016 FN1016 2SK2723)//
В процессе ремонта по дурости не разрядил кондеры в БП.И Коротнул в районе Q221 Q 223 и D209-результат нет напруги +VM(сколько должно быть?) и +VCC(5V???)Какие еще напруги нужны для дежурки?По схеме запутался в стабилизаторах уже.....Вроде Q221 Q223 не должны влиять на дежурку.....на Q101 и Q 102 на коллекторах почти 0 V
KEKC 
Участник
Сообщения: 158
 
Сообщение #2 от 20/12/2007 18:37 цитата  

Должна быть напруга на коллекторах Q101 Q102 в дежурке???

ДОБАВЛЕНО 20/12/2007 20:11

Кусок схемы со стабилизатором

  Clip.rar  100.5 КБ  Скачано: 490 раз(а)
Sergo47 
Завсегдатай
Сообщения: 454
 
Сообщение #3 от 20/12/2007 21:26 цитата  

Был подобная Aiwa,тоже где-то замкнул по неосторожности. Проблема была на плате транса.Там стоят низкоомные резисторы.Вот они погорели.. ...
KEKC 
Участник
Сообщения: 158
 
Сообщение #4 от 21/12/2007 12:35 цитата  

Низкоомные резисторы-это предохранители....Если с блока питанимя подать 5в и 12в то при постукивании в районе кондеров БП включается....Пропаял-теперь вообще не включается....Только демо режим когда HOLD на 5в кидаю...В рабочем режиме сколько должно быть на HOLD?
KEKC 
Участник
Сообщения: 158
 
Сообщение #5 от 21/12/2007 22:13 цитата  

Короче повесил холд в воздухе-пока копался-центрак сам ожил-но только с блоком питания на VM .Теперь при регулировке громкости бывает долго думает и потом громкость скачком меняется(на дисплее все нормально) и при переключении эквалайзера звук пропадате пока не включишь опять приемник или не прибавишь\уменьшиш громкости....такое чувство что проц ждет долго ответа от звукового процессора.....Притом всегда глючит по-разному-но громкость всегда тормозит(лучше работает если включить режим MD)Хуже всего на тюнере...Где смотреть теперь???Достал он уже меня-то там то сдесь чтото не работает....И когда CD ставишь головка в начало становится а линза не шевелится даже злость но это я уже потом копать буду....
KEKC 
Участник
Сообщения: 158
 
Сообщение #6 от 23/12/2007 01:25 цитата  

Проблема была в питании VM

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Музыкальные центры и усилители



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru