ESpec - мир электроники для профессионалов


АМ Challenger ch-6020 - пропал звук (РЕШЕНО)

  Список форумов » Автомобильные аудиосистемы

Следующая тема · Предыдущая тема
АвторСообщение
zvuk44 
Бывалый
Сообщения: 97
 
Сообщение #1 от 16/05/2009 20:29 цитата  

Всем здрасте,принесли в ремонт сказали что диски не читает подумал что лазер сдох,посмотрел нерегорели две дорожки на шлейфе лазера, восстановил дорожки всё заработало,клиент попросил заменить регулятор громкости,у меня не было в наличии я попробовал восстановить старый вобщем он поработал минут пять пока я его тестил и развалился окончательно но звук присутствовал клиент сказал на плевать у меня пульт ду есть.Вобщем отдал магнитолу клиенту он через день звонит говорит что звука нету,что за причина так и не понял.На выходе стоит TDA 7388,на 4 ноге 7,7 вольт,на 22 ноге 0,8 вольта по сравнению с TDA 7386 тоже должно быть напряжение вольт 7 (по распиновке вроде аналог,может в управлении разница есть?)что скажете в чём может быть причина пропажи звука шок
----------------------------------------
ЧЕЛЕНЖЕРЫ по небу летают! Клиентам свой глупый жаргон втирайте, а пока написали фирму аппарата и быстро. В следующий раз нет фирмы - нет темы. злость ALES.
farit-1 
Бывалый
Сообщения: 30
farit-1
 
Сообщение #2 от 16/05/2009 21:43 цитата  

Для начала - возьми наушник и проверь входа.
Sergo47 
Завсегдатай
Сообщения: 454
 
Сообщение #3 от 16/05/2009 22:22 цитата  

вот и ищи почему на 22 ноге всего 0.8 в. Должно быть минимум 5 в.
zvuk44 
Бывалый
Сообщения: 97
 
Сообщение #4 от 17/05/2009 11:10 цитата  

Спасибо попробую наушником!
zvuk44 
Бывалый
Сообщения: 97
 
Сообщение #5 от 18/05/2009 19:53 цитата  

Всем здрасте сегодня разобрался куда пропал звук,вылетела микруха PT2313 причина вылета улыбка напруга питания на второй ноге 12,5 вольт в место 9,по этой же шине питается и тюнер но слава богу живой остался.Всем спасибо за внимание.

ДОБАВЛЕНО 18/05/2009 20:57

zvuk44 писал:
Всем здрасте,принесли в ремонт сказали что диски не читает подумал что лазер сдох,посмотрел нерегорели две дорожки на шлейфе лазера, восстановил дорожки всё заработало,клиент попросил заменить регулятор громкости,у меня не было в наличии я попробовал восстановить старый вобщем он поработал минут пять пока я его тестил и развалился окончательно но звук присутствовал клиент сказал на плевать у меня пульт ду есть.Вобщем отдал магнитолу клиенту он через день звонит говорит что звука нету,что за причина так и не понял.На выходе стоит TDA 7388,на 4 ноге 7,7 вольт,на 22 ноге 0,8 вольта по сравнению с TDA 7386 тоже должно быть напряжение вольт 7 (по распиновке вроде аналог,может в управлении разница есть?)что скажете в чём может быть причина пропажи звука
----------------------------------------
ЧЕЛЕНЖЕРЫ по небу летают! Клиентам свой глупый жаргон втирайте, а пока написали фирму аппарата и быстро. В следующий раз нет фирмы - нет темы. злость ALES.

Извините исправлюсь, я не знал что здесь всё так строго одобрение одобрение
Kesha26 
Заглянувший
Сообщения: 1
 
Сообщение #6 от 22/06/2010 08:10 цитата  

zvuk44 писал:
......принесли в ремонт сказали что диски не читает подумал что лазер сдох,посмотрел нерегорели две дорожки на шлейфе лазера, восстановил дорожки всё заработало.....


Приветствую чесной народ! Помогите пожалуйста советом, где искать те самые дорожки, может и мне повезёт и здох не лазер.....
GruVital 
Не фанат форума
Сообщения: 4794
GruVital
 
Сообщение #7 от 22/06/2010 09:33 цитата  

Kesha26,
1------ нужно ознакомиться с правилами раздела! И не лезть в чужую тему со своей проблемой !
2------zvuk44, написал, что дорожки сгорели на шлейфе лазера

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Автомобильные аудиосистемы



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru