ESpec - мир электроники для профессионалов


ASUS P8H61-MLX3 REV2.0 при включении циклический запуск

  Список форумов » Настольные компьютеры
На страницу Пред.  1, 2, 3, 4
Следующая тема · Предыдущая тема
АвторСообщение
n max 
Модератор
<B>Модератор</B>
Сообщения: 12879
 
Сообщение #61 от 26/10/2020 18:49 цитата  

Удалить его и глянуть пропало ли короткое,если да то включить плату в штатный режим и глянуть мож и заработает.Далее будем думать о кандёре
Dmitrius 
Участник
Сообщения: 181
 
Сообщение #62 от 26/11/2020 14:58 цитата  

Несколько плат таких не могу доделать. Циклический перезапуск был на одной, помогла прошивка биоса.
Есть которая тоже в рестарте не помогла прошивка. При слетевшем биосе рестарт быстрый, если проблема есть то более долгий промежуток. Ещё и пост карты нет у меня такой. Кто какую использует?
Можно снять процессор и замкнуть блок питания на принудительное включение, промерять напряжения.
n max 
Модератор
<B>Модератор</B>
Сообщения: 12879
 
Сообщение #63 от 26/11/2020 18:44 цитата  

Можно только что это даст?Посткарта стоит 2-3 долл можно и купить.
Тут смотря на каком этапе перезапуск если изо не выводит,а тупо перезапускается то это не айс если изо выводит тогда проще
Dmitrius 
Участник
Сообщения: 181
 
Сообщение #64 от 26/11/2020 21:23 цитата  

У меня есть за 2-3 доллара карта, на плате разъёма нет куда её сунуть можно.
Эти платы вообще глючные, тупо не запускаются с некоторыми процессорами, меняешь процессор, идёт запуск, ставишь с которым не запускалось, всё нормально работает. Поэтому делать их не имея под рукой несколько разных процов бесполезное занятие.
Самое распространённая поломка на этой плате пробиты верхние транзисторы по питанию процессора. Первым делом искать в них КЗ.
Может кто знает в чём может быть проблема, почему греются драйверы транзисторов питания проца. На одной плате расколяется за секунду драйвер PU6 питания видео ядра. Если вставить внешнюю карту работает нормально плата.
На другой плате этот драйвер не греется, но греются четыре других по питанию. Думаю сейчас перекину драйвер и проверю. Проблема осталась, значит точно не в драйвере дело. Всё вроде промерял, некоторую обвязку тоже менял и транзисторы тоже с рабочей платы.
Шимка что ли виновата ? Новой нет проверить. Кто то сталкивался с таким ?

Перейти: 
Следующая тема · Предыдущая тема
На страницу Пред.  1, 2, 3, 4
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Настольные компьютеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru