ESpec - мир электроники для профессионалов


Под нагрузкой сбрасывается Microlab M-ATX-350W

  Список форумов » Настольные компьютеры

Следующая тема · Предыдущая тема
АвторСообщение
MrSteel 
Новичок
Сообщения: 13
 
Сообщение #1 от 14/03/2011 10:35 цитата  

При подключении нагрузки сбрасывается (перестает крутиться вентилятор и пропадает напряжение). После некоторого времени в выключенном состоянии и разрядки кондеров запускается снова (в холостом режиме). При подключении нагрузки все повторяется. В чем может быть дело?
viktor_ramb 
Сам себе начальник
Сообщения: 23500
viktor_ramb
 
Сообщение #2 от 14/03/2011 10:52 цитата  

MrSteel, проверь литы.
MrSteel 
Новичок
Сообщения: 13
 
Сообщение #3 от 14/03/2011 13:30 цитата  

Перепаял емкости, заработало. При нагрузке не вырубается, но есть смещение по напруге в большую сторону примерно на 0,3 В на каждом из проводов. То бишь положительные больше нормы, отрицательные меньше того, что должно быть ( пример: - 4,7В)
LESHIY 
Леший форума
Сообщения: 3605
LESHIY
 
Сообщение #4 от 14/03/2011 13:36 цитата  

MrSteel, тут такая бяка есть
если к примеру по 5 вольтам блок перегружен, то 12 возрастет
maximvb 
Участник
Сообщения: 159
 
Сообщение #5 от 14/03/2011 17:06 цитата  

MrSteel, напряжение тестером измеряешь или в биосе смотришь?
MrSteel 
Новичок
Сообщения: 13
 
Сообщение #6 от 14/03/2011 17:15 цитата  

Замыкаю зеленый с землей и мультиметр в помощь.

ДОБАВЛЕНО 14/03/2011 18:16

Хм... Значит по 5 вольтовой цепочке пройти нужно? Ок.
LESHIY 
Леший форума
Сообщения: 3605
LESHIY
 
Сообщение #7 от 14/03/2011 18:36 цитата  

MrSteel писал:
Замыкаю зеленый с землей и мультиметр в помощь.

ДОБАВЛЕНО 14/03/2011 18:16

Хм... Значит по 5 вольтовой цепочке пройти нужно? Ок.

и тут нагрузка нужна, ато питальник работать будет некорректно
а 0.3 вольта, это не фактор неработоспособности одобрение
MrSteel 
Новичок
Сообщения: 13
 
Сообщение #8 от 31/03/2011 15:34 цитата  

Нашел еще один дохлый кондер по 5 вольтам. Смещение сост от 0,1 до 0,15 вольт. Все в норме. С нагрузкой работает. Всем спасибо! тему можно закрыть.
ZhakirSetie 
Заглянувший
Сообщения: 3
 
Сообщение #9 от 13/11/2021 18:52 цитата  

Значит так, Колонки Microlab Solo 2 (им где-то 3-4 года) слышен фон, из одной колонки сильнее из другой слабже, после долго прослушивания было опрелделено что "гадит" высокочестотник, особенно сильно на левой колонке. Повреждений на динамиках нет.
К этому же компу подключена еще одна звуковая система (саб + 2 колонки Hyundai). Обе системы подключены через переходничёк к одной звуковой карте, в одно гнездо соответственно. Левая колонка Hyndaiя "гадит" еще сильнее. Может это быть наводка? Или что вообще посоветуете добрые форумчане? улыбка
Сообщение Администрации :
Внимание!Посоветую читать правила раздела и выполнять что там написано. Игнорир приведет к обсуждению в мусорной корзине.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Настольные компьютеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru