ESpec - мир электроники для профессионалов


P4 Titan GA-8IPE1000 молчит.

  Список форумов » Настольные компьютеры
На страницу 1, 2  След.
Следующая тема · Предыдущая тема
АвторСообщение
tenon 
Завсегдатай
Сообщения: 935
tenon
 
Сообщение #1 от 09/11/2008 06:52 цитата  

Достался от сеструх сгоревший комп. При включении молчит "пик", вентеляторы крутятся, при съёме памяти начинает выдовать короткие частые "пик" как сбой питания. Купил новый ATX, ташина. Поменял литы, до них мать была прикинута вообще мёртвой. После их смены начал мерить напряжения, в одном месте сильно занижено но и сколько должно быть незнаю на Q203 0.15/1.6/0.0 он стоит возле памяти. Есть вообще таблицы напряжений?, на остальных транзисторах напруги есть верные или нет незнаю.
На мониторе ни чего нет.

ДОБАВЛЕНО 09/11/2008 16:39

96NQ03LT=1.95V
66NQ03LT=12V
78L05=5V
Q198=4.6V/3.7V/1.8V
Q117=4.6V/3.7V/1.8V
Q200=1.8V/5.3V/5.4V
Q201=10V/5.4V/5.4V
Q187=APL108A=2.4V/3.7V/5.4V
Q123=5.5V/3.4V/3.0V
Q202=3.5V/3.7V/1.6V
Q203=0.15V/1.6V/0.0V

ДОБАВЛЕНО 09/11/2008 16:49

Chipset intel 865PE, проц стоял с погнутыми ногами, поставил рабочий проц всё равно молчит. Хард раскручивает и головка раз от`езжает в другое место и стоит,сам диск крутится.
Температуры нормальные и на проце и на мостах. Пишут что юг могёт накрытся, то заниженое питание вроде как за юг отвечает. Какие напруги должны быть на транзисторе?
neo831 
Передовик
Сообщения: 1333
neo831
 
Сообщение #2 от 09/11/2008 12:06 цитата  

На сокете процессора в углу Т2 написано?
tenon 
Завсегдатай
Сообщения: 935
tenon
 
Сообщение #3 от 09/11/2008 12:34 цитата  

Нету Т2, mPGA478B-сокета

ДОБАВЛЕНО 09/11/2008 21:38

Проц-intel celeron 2GHZ/128/400
LoadHigh 
Завсегдатай
Сообщения: 812
LoadHigh
 
Сообщение #4 от 10/11/2008 00:49 цитата  

пост-карту бы ему скормить..
А вообще бог его знает чем обернулась неправильная установка проца. Могли и север угробить.
neo831 
Передовик
Сообщения: 1333
neo831
 
Сообщение #5 от 10/11/2008 01:59 цитата  

Я, к сожалению, не шибко могу припомнить топологию этой платы. В частности - где именно и как стоит 203-й транзистор. Думаю, фотка бы освежила память.
tenon 
Завсегдатай
Сообщения: 935
tenon
 
Сообщение #6 от 10/11/2008 02:53 цитата  

Вот ее то и нет

ДОБАВЛЕНО 10/11/2008 11:56

пост-карты

ДОБАВЛЕНО 10/11/2008 11:57

А фото сделаем

ДОБАВЛЕНО 10/11/2008 12:48

С мобилы, фото не ахти




tenon 
Завсегдатай
Сообщения: 935
tenon
 
Сообщение #7 от 10/11/2008 07:41 цитата  

А на другой матери на сокете есть Т2
bios перепоять с этой мамки попробую
tenon 
Завсегдатай
Сообщения: 935
tenon
 
Сообщение #8 от 10/11/2008 09:25 цитата  

Ревизия 3.1
cc 
Участник
Сообщения: 184
 
Сообщение #9 от 10/11/2008 10:37 цитата  

tenon писал:
при съёме памяти начинает выдовать короткие частые "пик" как сбой питания.

Это не сбой никакой а реакция на отсутствие памяти, значит надо прозвонить ноги подозрительного транзистора и выяснить куда идут, (на 7 контакт димма не звонится ли?) потом думать или сразу улыбка менять его или еще какой-то улыбка
tenon 
Завсегдатай
Сообщения: 935
tenon
 
Сообщение #10 от 10/11/2008 10:40 цитата  

Перепоял bios, все равно тоже самое, при съеме памяти короткие частыe "пик" и хард также себя ведет
Чтото с питанием
cc 
Участник
Сообщения: 184
 
Сообщение #11 от 10/11/2008 10:44 цитата  

tenon писал:
Чтото с питанием

Т ы читать умеешь? Возможно, и с питанием ,но со вторичным источником, который кормит на память.. или терминацию или...
tenon 
Завсегдатай
Сообщения: 935
tenon
 
Сообщение #12 от 10/11/2008 10:51 цитата  

Q123-звонится накоротко а этот с сопротивлением
1-35 ом
2-22 ом
3-4.2 ом

ДОБАВЛЕНО 10/11/2008 19:53

С 7 димма

ДОБАВЛЕНО 10/11/2008 20:14

Q203 идет на U45
1 нога на 3
2 на 2
3 на 5 и 10
neo831 
Передовик
Сообщения: 1333
neo831
 
Сообщение #13 от 10/11/2008 12:18 цитата  

Попробуй поменяй Q203 и тот, что под ним. И микросхему рядом с ними.
tenon 
Завсегдатай
Сообщения: 935
tenon
 
Сообщение #14 от 10/11/2008 12:45 цитата  

микросхему выпаял но не впаевал ещё, завтра а 203 менял 117,198 тоже, последний греется, два раза менял
cc 
Участник
Сообщения: 184
 
Сообщение #15 от 10/11/2008 13:16 цитата  

Все сначала.
На памяти должно быть питание 2,5 в примерно ( померить например, на 7 конт), на одинаковых резисторах или сборках их около памяти -1,25в . Это проверить в первую очередь.
tenon 
Завсегдатай
Сообщения: 935
tenon
 
Сообщение #16 от 10/11/2008 13:25 цитата  

2.9в на памяти а сборки тут рядами
neo831 
Передовик
Сообщения: 1333
neo831
 
Сообщение #17 от 10/11/2008 16:20 цитата  

2,9 - слишком много. Ну или прибор неправильно говорит....
tenon 
Завсегдатай
Сообщения: 935
tenon
 
Сообщение #18 от 10/11/2008 16:33 цитата  

точно 2.9 на сборках 1.5в
leo.com 
Заглянувший
Сообщения: 8
leo.com
 
Сообщение #19 от 11/11/2008 14:36 цитата  

У меня плата такая же. Но проблема в другом. При включении питание сразу отрубается(вентиляторы только начинают раскручиваться и все вырубается). Помогите кто чем может.
neo831 
Передовик
Сообщения: 1333
neo831
 
Сообщение #20 от 11/11/2008 14:58 цитата  

leo.com, А тут что, Кашпировские сидят? Где замеры напряжений по плате, где проведенная работа по локализации неисправности? Вообще это нехорошо - влезать в чужую тему со своим вопросом. Лучше создать отдельную тему. Вот только если выглядеть эта тема будет так-же, как этот вопрос - лучше не утруждать себя.

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Настольные компьютеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru