ESpec - мир электроники для профессионалов


виноват интернетконтроллер?

  Список форумов » Настольные компьютеры
На страницу 1, 2  След.
Следующая тема · Предыдущая тема
АвторСообщение
ИгорьG 
Завсегдатай
Сообщения: 685
ИгорьG
 
Сообщение #1 от 27/12/2008 19:35 цитата  

Привет всем!
2 дня назад перестали загружаться некоторые интернет страницы с расширением .ру
в мазиле и эксплорере в начале индикация загрузки страницы идет, на этом все, дальше ничего не грузится, в опере открывается следующим образом (прикреплен файл) и очень медленно. Начало идет очень быстро, а затем все затормаживается и до конца не открывается.
кто встречался с таким? Может ли быть виной интернет контроллер? Другого под рукой нет, чтобы проверить.




vitek.g 
Бывалый
Сообщения: 56
 
Сообщение #2 от 27/12/2008 20:10 цитата  

ИМХО,нет.Похоже,что не грузятся рисунки,дело в настройках.
ИгорьG 
Завсегдатай
Сообщения: 685
ИгорьG
 
Сообщение #3 от 27/12/2008 20:40 цитата  

а почему только на этих сайтах? На других все нормально. И именно сайты с .ру грузятся так и очень медленно и не до конца
m.ix 
Master Mixa
Сообщения: 1972+
m.ix
 
Сообщение #4 от 27/12/2008 20:41 цитата  

ИгорьG писал:
Может ли быть виной интернет контроллер?
Можно по ближе к телу? Может есть ещё и интернет процессор и интернет куллер голливудская улыбка Да и название темы не соответствует посту.
Непонятно что до этого делалось и после этого делалось.
ИгорьG 
Завсегдатай
Сообщения: 685
ИгорьG
 
Сообщение #5 от 27/12/2008 21:22 цитата  

Хорошо, что поправили, а как же это все таки правильно называется? Сетевой адапетр? Хорошо. До этого ничего не делалось, все работало, после этого переустанавливалась виндоус, и менялись драйвера.
tvn1 
Передовик
Сообщения: 1870
tvn1
 
Сообщение #6 от 27/12/2008 23:19 цитата  

Всё дело в настройках!!!И весиях ПО!!
vitek.g 
Бывалый
Сообщения: 56
 
Сообщение #7 от 27/12/2008 23:54 цитата  

ИгорьG писал:
а почему только на этих сайтах? На других все нормально. И именно сайты с .ру грузятся так и очень медленно и не до конца

Может провайдер чего нахимичил?Звонить пробовали?
tvn1 
Передовик
Сообщения: 1870
tvn1
 
Сообщение #8 от 28/12/2008 00:03 цитата  

ИгорьG, В общем необъяснимая история.
МОЖ ФСБ подмигивание
А по чесноку- антивирусник какой?
neo831 
Передовик
Сообщения: 1333
neo831
 
Сообщение #9 от 28/12/2008 00:35 цитата  

Интернет контроллер? гы-гы браво! Стоячая овация!

Ищи вирусы и шпионский софт. Для начала - NOD32 + SpyBot прогнать.
-20 dB 
Фанат форума
Сообщения: 7673
-20 dB
 
Сообщение #10 от 28/12/2008 03:04 цитата  

ИгорьG, дай пару адресов не грузящихся страниц... Сам перейти попробую.
Пока проверил: odnoclassniki.km.ru, radiokot.ru, mail.ru, upz.ru - полёт нормальный... Вообще подобных проблем не замечал.
RomanRB 
Модератор
<B>Модератор</B>
Сообщения: 20085
RomanRB
 
Сообщение #11 от 28/12/2008 08:45 цитата  

Может дело в брандмауэре Windows?
saniek62 
Участник
Сообщения: 192
saniek62
 
Сообщение #12 от 28/12/2008 16:59 цитата  

Уважаемый Игорь G!
Во первых,что за "сеть",на борту,PCI,внешняя, модель???
Во вторых,настройки смотрел,ip,маску,шлюз,DNS???
Во третьих всё что посоветовал neo831,плюс желательно
что-то из Hijak,любую дрянь 100% , (нужён опыт).
Во четвёртых кроме Оперы,Мазилу,Макстон???
В пятых,ежели всё вышеуказанное не помогло,
не считая звонка к провайдеру.Тогда тупо сохраняй
данные,перелей заведомо правильную ОСЬ +
правильные дровы,вот ежели после ентого картина не изменится,
вот тогда будет вопрос...
Суважением.
m.ix 
Master Mixa
Сообщения: 1972+
m.ix
 
Сообщение #13 от 28/12/2008 21:13 цитата  

saniek62, Тут никто ни когда не читает правила создания темы.
saniek62 
Участник
Сообщения: 192
saniek62
 
Сообщение #14 от 28/12/2008 22:45 цитата  

m.ix,про правила полностью солидарен.Мало того иногда просто бред.А иногда мимо пройти не можу.
Простите за флейм и грубость.
С уважением.
ИгорьG 
Завсегдатай
Сообщения: 685
ИгорьG
 
Сообщение #15 от 05/01/2009 16:53 цитата  

всем спасибо! вирусов не было, систему переустановил. не помогло. сменил прошивку рутера и все заработало!
LoadHigh 
Завсегдатай
Сообщения: 812
LoadHigh
 
Сообщение #16 от 06/01/2009 07:46 цитата  

чет не верится как то )
(сорри за офтоп)
ИгорьG 
Завсегдатай
Сообщения: 685
ИгорьG
 
Сообщение #17 от 06/01/2009 14:39 цитата  

да, я сам удивился, но так и есть. смотри выше что делал, ничего из этого не помогло.
tvn1 
Передовик
Сообщения: 1870
tvn1
 
Сообщение #18 от 06/01/2009 15:02 цитата  

ИгорьG, АНТИВИРУСНИК КАААКОООЙ?
ua1aou 
Участник
Сообщения: 183
ua1aou
 
Сообщение #19 от 06/01/2009 21:42 цитата  

LoadHigh
У меня: Санкт-Петербург, провайдер Авангард, модем D-Link DSL-2300U. Тоже некоторые сайты не открывались. На офф.сайте провайдера выложили обновление прошивки (видимо собственная доработка программистов Авангарда). Прошил модем==все стало ОК. Все сайты стали открываться.
Так что всякое бывает улыбка
ИгорьG 
Завсегдатай
Сообщения: 685
ИгорьG
 
Сообщение #20 от 06/01/2009 22:01 цитата  

антивирусник Avira. Потом я переустановил систему, не помогло. Установил сразу Dr.Web, вирусов не нашлось. Поставил Spybot и Ad-Aware, они чего-то нашли, но ситуация не изменилась. Потом перешил прошивку и все заработало.

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Настольные компьютеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru