ESpec - мир электроники для профессионалов


M2N-MX. Нет запуска.

  Список форумов » Настольные компьютеры

Следующая тема · Предыдущая тема
АвторСообщение
YX-360TR 
Участник
Сообщения: 266
 
Сообщение #1 от 26/10/2014 00:21 цитата  

Немного некрофилии..
+5В на кнопке нет.. грелись звук и сеть до 70 градусов при наличии дежурки сумашествие .. при этом.. напряжение питания сетевухи - 1.5В, звука - 2.6В (1117 adj).
Светодиод горит. +5В на светодиод PLED есть.
Мульт IT8712F-S.... PWRON# - 0В. Замерил питание мульта, на ногах 4,35,99 по нулям (VCC), но есть VCCH = +5В.
При принудительном запускe, на пост-карте мигает только DATA и пост-код F0. Появляется VCC +5В на мультике, ничего не греется и не дымит.. Напряжения памяти в норме. На процессоре - по нулям..

Это отвал сокета или мульт?
Morlock 
Шкуродёр
Шкуродёр
Сообщения: 5219
Morlock
 
Сообщение #2 от 26/10/2014 01:28 цитата  

Сокет там отродясь не отваливался. Мерять нужно с понятием. Что стоит подкинуть мульт? Это ж полчаса делов.
Но думаю нужно посдувать нахер звук и сеть для начала, а потом уже продолжать мучать плату.
YX-360TR 
Участник
Сообщения: 266
 
Сообщение #3 от 26/10/2014 09:21 цитата  

ну так.. звук и сеть сдул.. сразу.. их питающие напряжения не изменились.... на подкидку просто нет мульта... и даже его аналогов..

Прикол то в другом... мать рабочая была... даже ОСъ встала на машине.. глюк был другой... жесткий тупняк при работе с жесткими дисками из под ОСи... Смена жесткого диска или подкидка SSD ничего не меняло...
Мать вытащил, поставил другую... А эта.. просто лежала.. ждала "своего часа".. когда "час настал" - она тупо перестала включаться... Или статикой шарахнуло её или в результате физических нагрузок, когда доставал из корпуса, что-то отвалилось...

Полгода назад менял ей электролиты по питанию памяти, и в БП все заменил, включая мелочь в горячей части.
gonzo 
Винтокрут
Сообщения: 4376
gonzo
 
Сообщение #4 от 26/10/2014 10:17 цитата  

YX-360TR, NVIDIA GeForce 6100/nForce 430 MCP не наводит на размышления? Отвал чипсета, имхо.
YX-360TR 
Участник
Сообщения: 266
 
Сообщение #5 от 26/10/2014 13:58 цитата  

ок. попробую на свинец пересадить. О результате отпишусь.

upd
погрел чип, чуть пошатал его. Проверил +5В - на кнопке появилось. Мать стартует, тесты памяти проходят, live-cd с линуксами грузятся. Morlock, спасибо!

На сплав Розе попробую сеть и звук для тестов поставить.. если работать будут.. значит такая температура для них "это нормально"... или не стОит?

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Настольные компьютеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru