ESpec - мир электроники для профессионалов


Foxcon G31MV перезагружается

  Список форумов » Настольные компьютеры

Следующая тема · Предыдущая тема
АвторСообщение
МИХАИЛКААА 
Бывалый
Сообщения: 74
 
Сообщение #1 от 24/01/2015 17:13 цитата  

Всем доброго времени суток,проблема с материнкой Foxcon G31MV материнка включается работает но как только доходит до загрузки ос сразу перезагружается и так постоянно,все комплектующии проверял всё рабочее,кто подскажет вчом может быть проблема.
Rom-Zecs 
Передовик
Сообщения: 2900
 
Сообщение #2 от 24/01/2015 17:19 цитата  

Значит не все, что именно подкидывал и где измерения?
МИХАИЛКААА 
Бывалый
Сообщения: 74
 
Сообщение #3 от 24/01/2015 17:27 цитата  

комплектующии менял все,блок питания в норме.
павлик 22 
Сам себе на уме
Сообщения: 1129
павлик 22
 
Сообщение #4 от 24/01/2015 22:25 цитата  

флеху воткни с лайв сиди попробуй загрузись посмотри как себя поведёт.

ДОБАВЛЕНО 24/01/2015 23:29

Bios по дефолту
МИХАИЛКААА 
Бывалый
Сообщения: 74
 
Сообщение #5 от 25/01/2015 00:15 цитата  

да биос по дефолту а насчёт лайф сиди неподумал спасибо за подсказку.
МИХАИЛКААА 
Бывалый
Сообщения: 74
 
Сообщение #6 от 25/01/2015 23:48 цитата  

пробовал с лайф сиди с флешки при подключении флешки комп сразу виснет и ничего не работает с диска непробовал так как нету двд рома.
FANTASTRON 
Передовик
Сообщения: 1405
FANTASTRON
 
Сообщение #7 от 25/01/2015 23:53 цитата  

А с питанием как?
МИХАИЛКААА 
Бывалый
Сообщения: 74
 
Сообщение #8 от 26/01/2015 00:23 цитата  

пробовал 2 блока рабочих проверенных всё норм.
павлик 22 
Сам себе на уме
Сообщения: 1129
павлик 22
 
Сообщение #9 от 26/01/2015 10:24 цитата  

МИХАИЛКААА писал:
пробовал с лайф сиди с флешки при подключении флешки комп сразу виснет и ничего не работает .
Юг или его питание.
Michael666 
Завсегдатай
Сообщения: 540
Michael666
 
Сообщение #10 от 26/01/2015 10:33 цитата  

Конденсаторы вокруг поцессора коричневые стоят ?
FANTASTRON 
Передовик
Сообщения: 1405
FANTASTRON
 
Сообщение #11 от 26/01/2015 10:47 цитата  

МИХАИЛКААА писал:
пробовал 2 блока рабочих проверенных всё норм.

Питание чипсета, проца. А не "проверенных блока"
Wolfik 
Заглянувший
Сообщения: 3
 
Сообщение #12 от 01/02/2015 17:21 цитата  

Отключи в BIOS встроенную сетевую, мне помогло
gonzo 
Винтокрут
Сообщения: 4376
gonzo
 
Сообщение #13 от 01/02/2015 18:20 цитата  

Wolfik писал:
Отключи в BIOS встроенную сетевую, мне помогло
Молчи, грусть... смех
МИХАИЛКААА 
Бывалый
Сообщения: 74
 
Сообщение #14 от 10/03/2015 19:35 цитата  

Всем спасибо за помощ проблему решил был пробитый полевик D472 возле проца тема закрыта.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Настольные компьютеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru