ESpec - мир электроники для профессионалов


проблема с видео

  Список форумов » Настольные компьютеры

Следующая тема · Предыдущая тема
АвторСообщение
meister 
Новичок
Сообщения: 20
 
Сообщение #1 от 21/01/2006 12:55 цитата  

Привет всем! Тут такой странный глюк- собран новый комп, Windows< драйвера все настроено. Всё работает нормально-не виснет ни на че не ругается, Запускаешь Mediaplayer-откр. нормально, НО как только указываешь ему какую нибудь AVI-ху или MPG-ку весь комп виснет! Проверил все что мог! На другой материнке все нормально.(Та-же винда и железо!!!) замешательство замешательство сумашествие равнодушие
GRiF 
Бывалый
Сообщения: 48
 
Сообщение #2 от 22/01/2006 09:31 цитата  

Попробуй запустить через другой плейер, например Light Alloy, что происходит??? Если не работает значит материнка корявая раз на другой работает с темже железом. Попробуй кодаки разные... может поможет.
Tino 
Бывалый
Сообщения: 66
 
Сообщение #3 от 22/01/2006 15:16 цитата  

А может "винда" - коряво стала? У меня такое тоже бывало, причём именно с медиаплеером виндовым. Либо дрова, либо винда..
airyashov 
Бывалый
Сообщения: 79
 
Сообщение #4 от 23/01/2006 10:01 цитата  

То же было похожее дрова видюха, звук.
facks 
Завсегдатай
Сообщения: 559
facks
 
Сообщение #5 от 23/01/2006 13:06 цитата  

Вали систему! попробуй кек писали ченить типа Аллоя или БСплеер.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Настольные компьютеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru