ESpec - мир электроники для профессионалов


не включается комп.

  Список форумов » Настольные компьютеры
На страницу 1, 2  След.
Следующая тема · Предыдущая тема
АвторСообщение
san06 
Передовик
Сообщения: 1074
san06
 
Сообщение #1 от 04/07/2007 21:55 цитата  

Помогите разобратся блок питания 330u-FNM
собран на шим SG6105,сначала решил,что дело в нем,
но проверил замыканием 1 и 6 ноги на землю,бп запустился,
все напруги в норме,не подскажете дальнейшие действия?
NRG 
Stalker-HardMaster
Сообщения: 623
 
Сообщение #2 от 05/07/2007 01:21 цитата  

Южный мост не греется,если да кранты ему 100%.
Как он встал?Если был в SB режиме, то при перенапруге в сети это бывает.Вскрывал-ли БП.Если вздут электролит по цепи SB+5V,то диод в утечке, точно мосту хана.
Хочу обрадовать Такое бывает от пылинки, скажем межде контактом слота ОЗУ и контактом этой самой ОЗУ.
ну и тд.,Как проявилось,ну там менял что или что...
san06 
Передовик
Сообщения: 1074
san06
 
Сообщение #3 от 05/07/2007 08:02 цитата  

Вы,пожайлуста с терминологией поподробнее,южный мост,это где? блок питания вскрывал, иначе как бы проверил
на замакание 1 и 6 ножку на землю,а вот на кондер по sb не обратил внимание,еше впрос если я принудительно,1 и6
ноги замкну на землю и подам все напруги на комп.ничего страшного не будет?
Moishe 
Фанат форума
Сообщения: 5198
Moishe
 
Сообщение #4 от 05/07/2007 08:44 цитата  

Так и ты поподробней.
Как проявляется? Не включается это так растяжимо.Кулеры запускаются?
Какая мама?
Пробовал ли запустить её безо всего(проц, память,диск,флопи)?
MAXiM'U$, твоё определение крайне не верно, есть множество вариантов, когда ЮМ греется больше обычного по другим причинам и остаётся живым.
Трям 
Завсегдатай
Сообщения: 987
 
Сообщение #5 от 05/07/2007 08:56 цитата  

ColorsIt чтоль очередной ??? Конденсатор по 5 Вольт дежурки синенький ?? Они там по жизни дохли, пока производитель коричневые ставить не начал..
san06 
Передовик
Сообщения: 1074
san06
 
Сообщение #6 от 05/07/2007 09:27 цитата  

Moishe ,запускать пробовал без всего ,постепенно отсоединяя нагрузки,только без проца не пробовал,и диски.и память и видео все отсоединял, по нагрузке чисто,кулеры не запускаются,Трям ,а по схеме как он обозначается этот
кондер, хотя может я сумбурно все обьяснил,как я понимаю sb у меня есть,+5в выходит с бп, не запускается с передней панели при нажатии кнопки включения,вот я и консультируюсь если принудительно запущу бп замыканием
1и6 н , с матери нет старта.
m.ix 
Master Mixa
Сообщения: 1972+
m.ix
 
Сообщение #7 от 05/07/2007 11:51 цитата  

Moishe писал:
твоё определение крайне не верно, есть множество вариантов, когда ЮМ греется больше обычного

MAXiM'U$ писал:
Южный мост не греется,если да кранты ему 100%

Это моя мамка.
http://photos.streamphoto.ru/6/9/6/9f89278c31fd80d31a3e60c186a99696.jpg
http://photos.streamphoto.ru/6/1/e/fd384455c04e3c845d0dd26aef3c7e16.jpg
Primary 
Техноманьяк
Сообщения: 775
Primary
 
Сообщение #8 от 05/07/2007 14:33 цитата  

klen052, у вас МБ под интел или амд. Не пробовали запустить м/б без разьема доп.питания
Что показывает в дежурке на разьеме БП и на P-on?
Греется что нибудь в дежурном режиме?
При попытке запуститься какое поведение.
а)Никакое
б)кулера дергаются и встают
в)Работает 3-5 сек и останавливается
г)карлсоны крутятся писков никаких.
san06 
Передовик
Сообщения: 1074
san06
 
Сообщение #9 от 05/07/2007 18:18 цитата  

братья,родненькиие,нельзя ли без словоблудия,PrimaryМБ под интел.вдежурке 5 вольт подается на МБ, при нажатии
на кнопку старта в передней панели.,поведение пункт а)никакое, ,тема уже . пошла на взлет, а конкретно..... братья, пожалейте......
Moishe 
Фанат форума
Сообщения: 5198
Moishe
 
Сообщение #10 от 05/07/2007 19:27 цитата  

Так непонятно же. Ты не нервничай толком расскажи, чем больше намеряешь и расскажешь, тем быстрей получишь правильный курс движения.
Отвечай на вопросы:
1) название и модель мамки
2)без проца пробовал ли принудительно включать БП?
3)осматривал ли плату на предмет вспухших микросхем перегретых транзисторов, особое внимание на 8ми ножечные сборки
резисторы(фьюзы)большие плоские.
Отвечай по-подробней
san06 
Передовик
Сообщения: 1074
san06
 
Сообщение #11 от 05/07/2007 21:51 цитата  

спасибо,Moishe,уже голова кругом пошла,завтра все обрисую.
san06 
Передовик
Сообщения: 1074
san06
 
Сообщение #12 от 06/07/2007 09:39 цитата  

мать ASUS P4Pe-X/TE,опять как замыкаю зеленый провод на землю,
блок питания начинает работать, кулер процессора тоже,на передней
панели горит постоянно светодиод, от передней кнопки power не стартует
san06 
Передовик
Сообщения: 1074
san06
 
Сообщение #13 от 06/07/2007 13:21 цитата  

что,так никто больше не подскажет
Moishe 
Фанат форума
Сообщения: 5198
Moishe
 
Сообщение #14 от 06/07/2007 14:30 цитата  

Померяй напряжение на контактах "ПАВЕР"
san06 
Передовик
Сообщения: 1074
san06
 
Сообщение #15 от 06/07/2007 14:48 цитата  

отсоединил разьем от мат платы,померил на контактах при нажатии кнопки с передней панели 0в
Moishe 
Фанат форума
Сообщения: 5198
Moishe
 
Сообщение #16 от 06/07/2007 16:54 цитата  

А без нажатия какое напрАжение?
Не греются ли большие микросхемы "мульт" "южный" и "северный" мосты?
san06 
Передовик
Сообщения: 1074
san06
 
Сообщение #17 от 06/07/2007 17:31 цитата  

да нет не греются,что при нажатии,что без -0в,а еще вопрос,при включении в сеть,напряжения у меня с бп в режиме sb на зеленом
проводе +5в ина фиолетовом +5в, которые идут на мамку больше никаких напруг на нем не должно быть?
Moishe 
Фанат форума
Сообщения: 5198
Moishe
 
Сообщение #18 от 06/07/2007 19:13 цитата  

Я имел ввиду на кнопке "power", меня интересует напряжение на кнопке в разомкнутом состоянии
san06 
Передовик
Сообщения: 1074
san06
 
Сообщение #19 от 06/07/2007 19:38 цитата  

там 0 вольт.
Moishe 
Фанат форума
Сообщения: 5198
Moishe
 
Сообщение #20 от 06/07/2007 20:22 цитата  

Скорей всего это мульт.Должно быть 3-4вольта на одном из выводов.

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Настольные компьютеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru