ESpec - мир электроники для профессионалов


P4P800 SE сигналы BIOS помогите разобраться

  Список форумов » Настольные компьютеры

Следующая тема · Предыдущая тема
АвторСообщение
Alexeyich 
Заглянувший
Сообщения: 2
 
Сообщение #1 от 06/03/2009 17:28 цитата  

В общем такая проблема: Мать выдаёт 2ва коротких и 6ть более длинных сигнала,монитор не включается,клавиатура не мигает.

Что пробовал: Менял оперативку,видяху,проц,блок питания,обнулял биос,батарейку тож вытаскивал,ничего не помогло,почитал списки сигналов в гугле,такой комбинации не нашел,подскажите люди добрые,что сие означает?Готова она совсем или еще есть шанс починить.
BlackBug07 
Заглянувший
Сообщения: 4
 
Сообщение #2 от 06/03/2009 22:31 цитата  

Там ведь биос от Ami?

Посмотри http://www.onelab.ru/instructions/amipost.pdf (стр. 15 и 16)
Alexeyich 
Заглянувший
Сообщения: 2
 
Сообщение #3 от 06/03/2009 23:32 цитата  

Вроде от АМИ.
JohnK 
Комповед
Комповед
Сообщения: 3909
JohnK
 
Сообщение #4 от 08/03/2009 21:50 цитата  

Alexeyich писал:
2ва коротких и 6ть более длинных сигнала
Точно так, может наоборот?
Alexeyich писал:
Готова она совсем или еще есть шанс починить.
Что делалось? Имеется ввиду замеры. Пост-карта есть?, если есть то пост какой выставяет?
neo831 
Передовик
Сообщения: 1333
neo831
 
Сообщение #5 от 09/03/2009 02:57 цитата  

Alexeyich, Транзисторы APM есть? Есть, знаю! улыбка Менять все не глядя.
cc 
Участник
Сообщения: 184
 
Сообщение #6 от 10/03/2009 11:24 цитата  

может джампер на клаву посмотреть?
yurikel 
Передовик
Сообщения: 2207
yurikel
 
Сообщение #7 от 16/03/2009 21:03 цитата  

Боле точно можно сказать если глянуть пост код на котором мать стопорится ,P4P800 SE очень любит отвал северного моста и стопорится на D4(или варианты) - очень говеный у этого тима матерей текстолит.
JohnK 
Комповед
Комповед
Сообщения: 3909
JohnK
 
Сообщение #8 от 16/03/2009 21:25 цитата  

Афта-а-ар, Alexeyich, уже 10 дней прошло, скажи хоть что нибудь, чего поучается, а чегой не получается.
Sober 
Заглянувший
Сообщения: 1
 
Сообщение #9 от 24/09/2009 23:58 цитата  

Приветствую. У меня тоже самое только на P5RD1-VM!
По неосторожности замкнул желтый на красный. Стоял доп. кулер т.к. южный мост довольно сильно грелся.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Настольные компьютеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru