ESpec - мир электроники для профессионалов


Виснет комп при отключении инета

  Список форумов » Настольные компьютеры

Следующая тема · Предыдущая тема
АвторСообщение
pitan 
Бывалый
Сообщения: 54
 
Сообщение #1 от 15/02/2008 20:51 цитата  

При каждом отключении интернета зависает комп наглухо. В чем причина подскажите. Модем юэбишный.
m.ix 
Master Mixa
Сообщения: 1972+
m.ix
 
Сообщение #2 от 15/02/2008 22:21 цитата  

pitan, Даааа инфы много смех просто море голливудская улыбка
Что за модем
что при опросе модема, пишет модем
что за подключение
что за Ось стоит
менялась ли ось
какие проги установлены
что за железо
не пробовалос ли на другом компе подключится

Типа клуба кашпировских смех
pitan 
Бывалый
Сообщения: 54
 
Сообщение #3 от 16/02/2008 02:18 цитата  

Модем DLink DU 562 M Опрос показывает работает нормально Ось ХР недавно обновлял. Драйвер тоже переустанавливал. Железо слабенькое но раньш работал нормально. Виснет комп только при отключении инета. На другом компе не пробовал нет возможности.
m.ix 
Master Mixa
Сообщения: 1972+
m.ix
 
Сообщение #4 от 16/02/2008 02:34 цитата  

Цитата:
Модем

Простой или ADSL
pitan писал:
Железо слабенькое но раньш работал нормально

И на сколько слабенькое?
AMD K 6
LoadHigh 
Завсегдатай
Сообщения: 812
LoadHigh
 
Сообщение #5 от 16/02/2008 07:54 цитата  

m.ix, блин ) он ж модель написал, а ты пристаешь с адсл.. )))

Автору - укажите какой драйвер вы используете? С диска родного? или с инета? потому как D-Link'овские "родные" дрова с компашки не всегда успешно работают с XP SP2.
m.ix 
Master Mixa
Сообщения: 1972+
m.ix
 
Сообщение #6 от 16/02/2008 08:49 цитата  

LoadHigh писал:
он ж модель написал, а ты пристаешь с адсл

У меня тоже модем стоит Обычный и ADSL
pitan 
Бывалый
Сообщения: 54
 
Сообщение #7 от 16/02/2008 12:07 цитата  

Процесор АМD 750 Драйвер с диска родного, год работал нормально.
pitan 
Бывалый
Сообщения: 54
 
Сообщение #8 от 17/02/2008 20:07 цитата  

На другом винте на этом же компе работает нормально. Осу еще раз обновил. В чем же причина?
m.ix 
Master Mixa
Сообщения: 1972+
m.ix
 
Сообщение #9 от 17/02/2008 20:20 цитата  

Попробуй мопедовские драйвера сменить удалив предыдущие.
Odisee 
Завсегдатай
Сообщения: 308
Odisee
 
Сообщение #10 от 23/02/2008 17:06 цитата  

ИМХО Вирус у Вас в компе. У знакомого было подобное, правда у него кабельный модем Motorola USB был. При отключении инета сразу ЦП на 100% эксплорер грузил. Что-то сделать возможно было только после установки проги ProcessLasso, которая ограничивает загрузку проца. Выковырял вредоносную DLL из системы и все стало нормально.
DaDe 
Заглянувший
Сообщения: 2
 
Сообщение #11 от 25/02/2008 08:31 цитата  

Odisee писал:
ИМХО Вирус

Ага, или последствия лечения вирусов.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Настольные компьютеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru