ESpec - мир электроники для профессионалов


сма Rainford RWM-1033ND непонятная ошибка

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
gjlubevod 
Бывалый
Сообщения: 50
 
Сообщение #1 от 31/03/2018 22:59 цитата  

Всем доброго здравия ! Парни помогите определить ошибку сма RWM-1033ND мигает первый и два боковые светодиоды .Машинка ведет себя так :слив работает норм., на оджиме вкл.помпа двигатель вращается в обе стороны и при попытке набрать обороты вылазит вышеуказаная ошибка. Тен ,двиг, клапана ,убл ,прес,все проверил датчик темп. показывает 24.3 кОм .
alexu 
Передовик
Сообщения: 2404
alexu
 
Сообщение #2 от 01/04/2018 00:54 цитата  

открою тебе секрет : все ошибки и их расшифровки в паспорте в конце, и открою ещё может быть секрет вестелы никогда ошибку по NTC не показывали( сужу именно по реинфордам) когда гарантию обслуживал то с отключенным датчиком температуры, см просто заканчивала стирку как ни в чём не бывало
gjlubevod 
Бывалый
Сообщения: 50
 
Сообщение #3 от 01/04/2018 11:25 цитата  

alexu, Спасибо за секрет ,но сма привезена без паспорта ,да его и нет, машинку покупали. бу , в инете такой комбинации мигания светодиодов я не нашел потому и обратился на форум.
gjlubevod 
Бывалый
Сообщения: 50
 
Сообщение #4 от 01/04/2018 14:27 цитата  

Без датчика t все заработало ,пробовал ставить разные ,заработала только с 34 кОм нигде немогу найти инфу какой же должен стоять.
gjlubevod 
Бывалый
Сообщения: 50
 
Сообщение #5 от 01/04/2018 22:57 цитата  

При отжиме отработала нормально а вот при стирке опять вылазит таже ошибка.
gjlubevod 
Бывалый
Сообщения: 50
 
Сообщение #6 от 30/04/2018 15:49 цитата  

проблема решена!

Перейти: 
Следующая тема · Предыдущая тема
Ваши права в разделе Показать/скрыть

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru