СМА Samsung WF-R1061 Не крутит двигатель

Владимир Михайлович Грач
31/12/2018 18:25
Ребят, такая история
После восстановления по питанию (классика-шим)
При любой программе..отжим например один раз прокрутит барабан и стоит бесконечно (время не уменьшается)
Т.е через сим напряжение идеи нормально...как только улн (с 14 ноги)подаёт питание (12в)на реле двигателя...оно замыкает контакт и тут же питание(12в) пропадает и соответственно размыкает реле
В это же время на сим питание (180 в) тоже пропадает
Цепь двигателя проверена(в сервисе крутит нормально)
Кондёры проверир..
Реле а так же улн заменил...
Шлейф от мк до улн цел..
Сигнал от мк к сожалению не могу просмотреть

Valeriynew
31/12/2018 23:56
Через ULN на реле всегда подается GND, а 12 В подается на реле напрямую с блока питания. Если пропадает 12 В, значит БП не держит нагрузку.

Владимир Михайлович Грач
01/01/2019 09:24
Valeriynew, тоже так подумал...
Замерял питание на улн во время включения реле 11.73в и не проседает(
То..т.к там нет стабилизации по 12в... обычно там должно быть больше? вроде обычно всегда так...
Короче поковыряю ИБП ещё)
Спасибо за отклик)

Антонов007
01/01/2019 14:36
типовуха..., не раз обсуждалась !!

Владимир Михайлович Грач
01/01/2019 14:51
Антонов007, искал...не совсем нашел....если не трудно тыкнеш ссылку

Антонов007
01/01/2019 15:25
..машинка с чем пришла ? .или добавили чего ,когда ковыряли БП .
Не может же быть чтоб модуль пришол сразу с двумя проблемами ..

тю
02/01/2019 10:36
наш клиент

liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru