ESpec - мир электроники для профессионалов


СМА Candy Holiday нет нагрева

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
Альтруист 
Бывалый
Сообщения: 56
 
Сообщение #1 от 17/03/2009 12:40 цитата  

СМА Candy Holiday 186 нет нагрева. Замена сгоревшего тэна не дала результата. Датчик 24кОМ. Ставил новый - не хочет. Модуль проверялся на стенде, ТЭН работает. Проводку всю проверил. Регулятор температуры на всякий случай проверил, зачистил все контакты. Плиз помогите - не знаю уже куда лезть.
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 31272
Мелиор
 
Сообщение #2 от 17/03/2009 13:28 цитата  

Альтруист, меняй корпус смех
Значит все-таки что то недопроверил из вышеперечисленного
Альтруист 
Бывалый
Сообщения: 56
 
Сообщение #3 от 17/03/2009 17:41 цитата  

А что мог недопроверить? До меня тоже два кренделя приходили, двоем лазили - ничего не нашли. Я думал что модуль,а он в порядке оказался. Куда ещё копать - не знаю. Может быть там какой-то сигнал должен идти ещё чтобы включился тэн.
cybe 
Фанат форума
Сообщения: 12800
cybe
 
Сообщение #4 от 17/03/2009 17:44 цитата  

Альтруист писал:
...Может быть там какой-то сигнал должен идти ещё чтобы включился тэн

А без него никак...
Альтруист 
Бывалый
Сообщения: 56
 
Сообщение #5 от 17/03/2009 18:29 цитата  

И какой же? Кроме проверенного мной конечно
crush 
Передовик
Сообщения: 1006
crush
 
Сообщение #6 от 17/03/2009 18:32 цитата  

Альтруист писал:
До меня (тоже) два кренделя приходили,

тока без обид,- сам написал
Альтруист 
Бывалый
Сообщения: 56
 
Сообщение #7 от 17/03/2009 18:35 цитата  

crush писал:
Альтруист писал:
До меня (тоже) два кренделя приходили,

тока без обид,- сам написал


Тут хоть горшком назови... Так по сути кто-нить может сказать? Я думаю нет смысла к клиенту опять идти с теми же знаниями и тупо проверять опять все с начала (хотя кто знает).
crush 
Передовик
Сообщения: 1006
crush
 
Сообщение #8 от 17/03/2009 18:35 цитата  

Альтруист, нелогично как-то получается :модуль рабочий,а именно он при НЕКИХ внешних обстоятельствах дает сигнал на включение,провода целые,значит сигнал к ТЭНу по ним идет.Получается - что неисправен новый ТЭН.
Альтруист 
Бывалый
Сообщения: 56
 
Сообщение #9 от 17/03/2009 18:38 цитата  

На машинке сигнала к тэну нет. Сигнал был когда проверяли на стенде (человек который занимается ремонтом модулей). Значит дело не в модуле,а в машинке. А в чем конкретно, я и пытаюсь выяснить.
crush 
Передовик
Сообщения: 1006
crush
 
Сообщение #10 от 17/03/2009 18:56 цитата  

Альтруист, попытайся посмотреть личку,может поможет
dn090786vov 
Заглянувший
Сообщения: 2
 
Сообщение #11 от 13/08/2011 12:50 цитата  

Добрый день! помогите пожалуйста разобратся с машинкой Candy HOLIDAY 186, нет нагрева воды, а так все работает, решили разобрать и увидели такое, фото прилагаю, подскажите что это?????????????

ДОБАВЛЕНО 13/08/2011 13:54

не могу добавить фото, вообщем сняли заднюю крышку, а там возле барабана оплавлена пластмасса

ДОБАВЛЕНО 13/08/2011 14:00

прилагаю фото

PICT2227.JPG
 Описание:
 Размер файла:  128.24 КБ
 Просмотрено:  294 раз(а)

PICT2227.JPG


Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 31272
Мелиор
 
Сообщение #12 от 13/08/2011 13:01 цитата  

dn090786vov, мастер разберется
Kurt76 
Завсегдатай
Сообщения: 512
 
Сообщение #13 от 13/08/2011 21:20 цитата  

Мелиор, ...тебе-мастера-НЕ ЖАЛКО...не пусть клиент-ДЕЛАЕТ.. улыбка
mas-ter 
Фанат форума
Сообщения: 3966
 
Сообщение #14 от 13/08/2011 21:29 цитата  

dn090786vov, Только бак (41005500) стоит в России более 100 Евро!!!!!!!!!!
Wycheslav 
Завсегдатай
Сообщения: 825
 
Сообщение #15 от 13/08/2011 23:13 цитата  

mas-ter писал:
dn090786vov, Только бак (41005500) стоит в России более 100 Евро!!!!!!!!!!

Ремонтнопригодно - ежели руками !
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 31272
Мелиор
 
Сообщение #16 от 14/08/2011 09:18 цитата  

Kurt76, а что, нормальный ремонт. Делал такие и не раз. Если делать аккуратно, то и заработок нормальный и бак менять не надо. Все остаются довольны
Степашка 
Передовик
Сообщения: 1402
 
Сообщение #17 от 14/08/2011 15:47 цитата  

Альтруист писал:
На машинке сигнала к тэну нет. Сигнал был когда проверяли на стенде (человек который занимается ремонтом модулей). Значит дело не в модуле,а в машинке. А в чем конкретно, я и пытаюсь выяснить.


Есть еще одна деталь, через которую включается ТЭН - прозвони просто провода от ТЭНа и найдешь...
mas-ter 
Фанат форума
Сообщения: 3966
 
Сообщение #18 от 14/08/2011 17:15 цитата  

Степашка, Барабанишь, как шаман......... на дату про Альтруист, посмотри.
Степашка 
Передовик
Сообщения: 1402
 
Сообщение #19 от 14/08/2011 21:22 цитата  

mas-ter писал:
Степашка, Барабанишь, как шаман......... на дату про Альтруист, посмотри.


Извините, блин. Ну что за моду взяли чужие темы поднимать. Блин второй раз прокололся.. Вот сволочи...

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru