ESpec - мир электроники для профессионалов


СМА LG WD-10150NU не включает ТЭН. РЕШЕНО.

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
Rem49 
Завсегдатай
Сообщения: 680
Rem49
 
Сообщение #1 от 17/07/2009 11:08 цитата  

Поступилп машинка "СМА LG WD-10150NU" не включает ТЭН остальное всё делает, абсолютно. Вскрыл заднюю часть под реле там всё чисто. Не включается белое реле, оно через что-то включается. Кто вскрывал заднюю часть подскажите через что включается от проца до ключа и до симистра или реле???Ключ стоит KID65004AP.

ДОБАВЛЕНО 17/07/2009 12:20

Код платы

ДОБАВЛЕНО 17/07/2009 12:22

Это контроллер










sereh 
Бывалый
Сообщения: 96
 
Сообщение #2 от 17/07/2009 11:25 цитата  

Rem49, внутри за заливкой стоит проц,от него на ключи ULN от ULN на реле идёт управление.А с чего уверен что из за этого не включается.NTC сколько показывает сопротивление?
tjat 
Заглянувший
Сообщения: 6
 
Сообщение #3 от 17/07/2009 11:32 цитата  

если блок залитый(задняя часть)вырезай в районе клемм на тэн и смотри-в 99ти случаев из 100 там непропай
mehanic 
Завсегдатай
Сообщения: 841
mehanic
 
Сообщение #4 от 17/07/2009 11:40 цитата  

Rem49, А в тесте тож не включается?
tjat, На новых реле непропай встречается довольно редко.
Rem49 
Завсегдатай
Сообщения: 680
Rem49
 
Сообщение #5 от 17/07/2009 11:52 цитата  

Это зад под релюхами ТЭНа. Сопротивление ТЭНа в норме 29 ом., датчик тоже живой.

ДОБАВЛЕНО 17/07/2009 12:58

sereh, а район проца и УЛНок указать можешь, ведь на разных моделях они на разных местах




tjat 
Заглянувший
Сообщения: 6
 
Сообщение #6 от 17/07/2009 11:59 цитата  

Rem49, какой датчик?(Уровня воды или тэна)
Rem49 
Завсегдатай
Сообщения: 680
Rem49
 
Сообщение #7 от 17/07/2009 12:01 цитата  

tjat, датчик ТЭНа
tjat 
Заглянувший
Сообщения: 6
 
Сообщение #8 от 17/07/2009 12:05 цитата  

Rem49, проверь цепь датчика ТЭНа
Rem49 
Завсегдатай
Сообщения: 680
Rem49
 
Сообщение #9 от 17/07/2009 12:34 цитата  

Дальше порезал, теперь будем звонить. Цепь датчика ТЭНа звонится от разъёма модуля 58,8 кОм.




Rem49 
Завсегдатай
Сообщения: 680
Rem49
 
Сообщение #10 от 18/07/2009 06:33 цитата  

Вообщем результат такой: на модуле всё звонится нормально, посжимал разъёмы датчика ТЭНа, передёргал на прессостате, двигателе на всякий случай, подцепил к модулю все шлейфы и машинка пошла. Вот сейчас первый раз 30 мин. стирка идёт. Может правда tjat, прав про него. Я разъём его разъеденил, промерил датчик и промерил цепь на модуль всё звонится, потом собрал цепь датчик-модуль и прозвонил, тоже всё в норме. Вот в этот момент и устранилась неисправность?? Короче до 2 часов время есть, погоняю, потом отпишу.
Rem49 
Завсегдатай
Сообщения: 680
Rem49
 
Сообщение #11 от 18/07/2009 09:59 цитата  

Машинку увезли клиенту. Значит всё-таки в разъёмах. Выходит только убедился, что низ платы целый - тоже результ. Стирает как новая. Всем спасибо за помощь и участие. Тему закрываю.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru