ESpec - мир электроники для профессионалов


СМА Indesit WI101 (Type LB 2000C) нет залива воды (РЕШЕНО)

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
chumak 
Участник
Сообщения: 114
 
Сообщение #1 от 23/07/2009 10:27 цитата  

Всем привет стиралка S/n 504062630 46303550900 не реагирует на КА. Выставляеш любую программу , включаеш - люк блокируется и все.Напряжение на модуль подается 24В и 5В. Тен подставил новый , датчик температуры , клапан залива и насос тоже. Отдельно на пресостат машинка реагирует. Подскажите пожалуйста в чем дело.
eskander 
Завсегдатай
Сообщения: 633
eskander
 
Сообщение #2 от 23/07/2009 11:02 цитата  

chumak, зачем клапан менять? прозвонил-бы! Раз не льёт, значит смотри что управляет клапанами.
chumak 
Участник
Сообщения: 114
 
Сообщение #3 от 23/07/2009 11:17 цитата  

Все менял на заведомо исправное.
regiss 
Злой
Сообщения: 5573
regiss
 
Сообщение #4 от 23/07/2009 11:56 цитата  

chumak писал:
люк блокируется и все

Тема стара как мир.......
Проц не видит цепи мотора .....(Щётки)
chumak 
Участник
Сообщения: 114
 
Сообщение #5 от 23/07/2009 15:06 цитата  

Щетки в порядке . Цепи от мотора до модуля тоже
xarl 
Модератор
<B>Модератор</B>
Сообщения: 21205
xarl
 
Сообщение #6 от 23/07/2009 15:24 цитата  

Цитата:
Щетки в порядке . Цепи от мотора до модуля тоже

а в модуле?
chumak 
Участник
Сообщения: 114
 
Сообщение #7 от 23/07/2009 22:50 цитата  

Буду на работе посмотрю
Spec 
Спецсервис
Сообщения: 1646
Spec
 
Сообщение #8 от 23/07/2009 23:17 цитата  

chumak, проверь всю цепочку двигателя до процессора, а также цепочку (гасящий резистор, диод) контроля напряжения на двигателе. Зачастую обрыв под релюшками в проводниках с одной стороны модуля на другую, тоесть не врить зрению, а верить только тэстеру.
regiss 
Злой
Сообщения: 5573
regiss
 
Сообщение #9 от 23/07/2009 23:28 цитата  

Spec писал:
с одной стороны модуля на другую,


В EVO I ?????
мастер см 
Завсегдатай
Сообщения: 503
мастер см
 
Сообщение #10 от 24/07/2009 00:06 цитата  

chumak, не могут они быть в порядке,с таким приколом.
Vik77 
Завсегдатай
Сообщения: 517
Vik77
 
Сообщение #11 от 24/07/2009 06:24 цитата  

chumak
Как и чем проверял?Мульти метром или все таки снимал щетки?
Spec 
Спецсервис
Сообщения: 1646
Spec
 
Сообщение #12 от 24/07/2009 09:28 цитата  

regis2, а что у этой платы односторонний монтаж? Ну ладно, не будем отходить от темы. Я хотел обратить внимания на то что нужно проверять даже целую дорожку, всю цепочку не зависимо на вид она целая или нет. Очень много случаев микротрещин, которые не разгледеть даже под сильной лупой с подсведкой. Я всегда выхожу с сообжения того что процессор выдает ошибку на основании того, что пришло к нему на входе (результат полученых даны) теперь нужну выяснить где они берутся, эти данные и почему. В последний рас у меня был Индезит, в которого никуда не подключеный провод (спецально схему рисовал) показывал 110 вольт и процессор выдавал ошибку - 8.
chumak 
Участник
Сообщения: 114
 
Сообщение #13 от 26/07/2009 14:24 цитата  

Всем большое спасибо за дельные советы.Поменял два резистора на 220 КОм. R14, R15 и все зароботало.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru