ESpec - мир электроники для профессионалов


LG WD-8012c горят индикаторы ТемП+Отжим+Полоскание

  Список форумов » Стиральные и посудомоечные машины
На страницу 1, 2  След.
Следующая тема · Предыдущая тема
АвторСообщение
fomirge 
Новичок
Сообщения: 20
fomirge
 
Сообщение #1 от 25/01/2010 18:40 цитата  

LG WD-8012c горят индикаторы ТемП+Отжим+Полоскание..
суть вот в чем стиралась куртка было много пены ... так и не достиралась выдала какую то ошибку в виде индикаторов тоесть при включении думает 1 мин потом звучит звуковой сигнал примерно 7 раз и загораются индикаторы и начинают мигать ТемП+Отжим+Полоскание потом реагирует только на выключение... помогите что делать разобрал плату пропаял контакты релюх но все равно мигают...
regiss 
Злой
Сообщения: 5545
regiss
 
Сообщение #2 от 25/01/2010 21:25 цитата  

Если мигают так, как на моей картинке, то у тебя "классика жанра"....




fomirge 
Новичок
Сообщения: 20
fomirge
 
Сообщение #3 от 25/01/2010 22:19 цитата  

точно блин скажи в чем дела а то всю машину до винтика разобрал даже движок снял....!!!!!
Dima700926 
Модератор
<B>Модератор</B>
Сообщения: 5025
Dima700926
 
Сообщение #4 от 25/01/2010 22:24 цитата  

А зачем ее было препарировать? Периферию и так можно проверить. Только сейчас проблема, скорее, в модуле.
fomirge 
Новичок
Сообщения: 20
fomirge
 
Сообщение #5 от 25/01/2010 22:42 цитата  

что означают эти мигающие индикаторы ....? какая точнее ошибка ...?
и что там в модуле он тоже вскрыт вместе с ЖелЕ...? бля что можно сделать что менять в плате... ..?
что тогда мне двигатель на место поставить...? ответь те кто разбирается...
майкюэль 
Модератор
<B>Модератор</B>
Сообщения: 5183
майкюэль
 
Сообщение #6 от 25/01/2010 22:45 цитата  

fomirge, а что полез то раз не понимаешь ничего.тем тут по твоей стирке немерено было.ну напряги мозги поищи что мешает то.
fomirge 
Новичок
Сообщения: 20
fomirge
 
Сообщение #7 от 25/01/2010 22:48 цитата  

мля у меня горят огни если читать на английском Temperature + Spin + Rince и 7 раз пикает......??????

ДОБАВЛЕНО 25/01/2010 23:49

да пропаял я все контакты и прозванил все в норме что делать дальше не пойму может релюшку надо поменять ....??????
майкюэль 
Модератор
<B>Модератор</B>
Сообщения: 5183
майкюэль
 
Сообщение #8 от 25/01/2010 22:53 цитата  

возможно.и если модуль весь извлекал могут быть трещины.а скорее всего так оно и есть
fomirge 
Новичок
Сообщения: 20
fomirge
 
Сообщение #9 от 25/01/2010 23:08 цитата  

не фига я не разбирал сночала нашел не пропай и пропаял потом все собрал понял что не помогает разобрал полностью... если что могу фотку выложить...?










майкюэль 
Модератор
<B>Модератор</B>
Сообщения: 5183
майкюэль
 
Сообщение #10 от 25/01/2010 23:17 цитата  

непропай как нашел?пласстмассу резал или плату выковыривал
fomirge 
Новичок
Сообщения: 20
fomirge
 
Сообщение #11 от 25/01/2010 23:35 цитата  

сначала плассмассу резал.....!!!!
cybe 
Фанат форума
Сообщения: 12800
cybe
 
Сообщение #12 от 25/01/2010 23:38 цитата  

fomirge, у машинки ведь такая морда?
fomirge 
Новичок
Сообщения: 20
fomirge
 
Сообщение #13 от 25/01/2010 23:41 цитата  

она сама родимая..... все душу истрепала.... !!!????
майкюэль 
Модератор
<B>Модератор</B>
Сообщения: 5183
майкюэль
 
Сообщение #14 от 25/01/2010 23:41 цитата  

чет сдается мне просмотрел ты что то...саму обмотку реле пропаивал?остальные пайки отсмотрел?я ковыряный только один кусочек вижу
fomirge 
Новичок
Сообщения: 20
fomirge
 
Сообщение #15 от 25/01/2010 23:44 цитата  

да точно остальное после вскрытия желе все в норме оказалось а пропаивал я два раза сначало пол года назад ТЕН не грел а сегодня еще одну пропая на фото видно ...

ДОБАВЛЕНО 26/01/2010 00:46

кто занет что за ошибку выдает....? может что на переферии не работает... просто не совсем я электрик...
cybe 
Фанат форума
Сообщения: 12800
cybe
 
Сообщение #16 от 25/01/2010 23:48 цитата  

fomirge, так чего тогда в заблуждение вводишь, подтверждая картинку от regis2? Если моргают столбцы ТемП+Отжим+Полоскание, то нет такой ошибки
fomirge 
Новичок
Сообщения: 20
fomirge
 
Сообщение #17 от 25/01/2010 23:50 цитата  

я чесно могу все собрать и сфоткать так точно не какой ошибки горит ТемП+Отжим+Полоскание и 7 раз пикает
майкюэль 
Модератор
<B>Модератор</B>
Сообщения: 5183
майкюэль
 
Сообщение #18 от 25/01/2010 23:50 цитата  

на реле приходит управление?если на него грешишь-отпаяй и проверь
fomirge 
Новичок
Сообщения: 20
fomirge
 
Сообщение #19 от 25/01/2010 23:52 цитата  

с английским не очень так что не осуждаейте все как я написал спасибо модератеру за лицевую часть может кто советом поделится...?!







constan 
Передовик
Сообщения: 1297
 
Сообщение #20 от 25/01/2010 23:55 цитата  

fomirge писал:
с английским не очень так что не осуждаейте все как я написал спасибо модератеру за лицевую часть может кто советом поделится...?!

Вызови мастера, пока совсем не доломал.

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru