ESpec - мир электроники для профессионалов


СМА Electrolux EW 1063S вкл. заливной при отжиме РЕШЕНО !!!

  Список форумов » Стиральные и посудомоечные машины
На страницу 1, 2  След.
Следующая тема · Предыдущая тема
АвторСообщение
ЕвроМастер 
Бывалый
Сообщения: 72
ЕвроМастер
 
Сообщение #1 от 05/03/2010 15:33 цитата  

Ремонтировал модуль, неисправность была в том что напряжение на моторчик КА не подавалось, перепаял конденсатор заработало. Но теперь при отжиме как обороты набираются клапан заливной включается импульсами небольшими.... провода от клапана на КА идут. Ставил новый модуль такой все в порядке. Дело в модуле а вот что именно, подскажите.
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 29635
Мелиор
 
Сообщение #2 от 05/03/2010 15:37 цитата  

Думаю все дело в этом:
ЕвроМастер писал:
перепаял конденсатор
ЕвроМастер 
Бывалый
Сообщения: 72
ЕвроМастер
 
Сообщение #3 от 05/03/2010 15:40 цитата  

Нет это тут не причем до этого модуль был аналогичный все тоже самое сделал все работает. Токлько вот забыл сказать, что с начало впаял 1мф 400в вместо 1мф 250в. могло это повлиять?
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 29635
Мелиор
 
Сообщение #4 от 05/03/2010 15:48 цитата  

Нет это повлиять не могло. Я думал ты электролиты менял. Проверь литы для начала
Рифат 
Обыкновенный человек
Сообщения: 17758
 
Сообщение #5 от 05/03/2010 17:03 цитата  

ЕвроМастер, в названии темы добавь ВИД техники....
allfat 
Добрый дядя
Сообщения: 1879
allfat
 
Сообщение #6 от 05/03/2010 19:18 цитата  

ЕвроМастер, я намного ближе чем весь форум улыбка
ЕвроМастер 
Бывалый
Сообщения: 72
ЕвроМастер
 
Сообщение #7 от 05/03/2010 19:20 цитата  

как название темы изменить ?
allfat 
Добрый дядя
Сообщения: 1879
allfat
 
Сообщение #8 от 05/03/2010 19:25 цитата  

ЕвроМастер, а может попросить модераторов грохнуть ее ? (тему) смех

ДОБАВЛЕНО 05/03/2010 19:26

лучше модуль приноси
ЕвроМастер 
Бывалый
Сообщения: 72
ЕвроМастер
 
Сообщение #9 от 05/03/2010 19:45 цитата  

Это не заказ а для себя, так что жалко платить ( жаба душит ) хотса самому разобраться.... когда заказ вопросов нет принесу =)))
просто тот модуль который ты радику делал такойже как этот. Вот с ним работает а а с моим не хочет. Перепаял кандёр на 250в 1мф пойду пробовать....
allfat 
Добрый дядя
Сообщения: 1879
allfat
 
Сообщение #10 от 05/03/2010 19:53 цитата  

караулллл...грабят... умора умора умора помираю со смеху! помираю со смеху! помираю со смеху!

ДОБАВЛЕНО 05/03/2010 19:56

ЕвроМастер, в первом своем сообщении нажми кнопку изменить и исправь название темы по правилам.
ЕвроМастер 
Бывалый
Сообщения: 72
ЕвроМастер
 
Сообщение #11 от 05/03/2010 19:57 цитата  

Ну зачем же так прям катигорично........просто сам хочу до всего этого дойти.....в детстве радиотехникой немного увлекался =))) но поступить не получилось, пришлось на механика пойти вот теперь сам азы постигаю =)))
allfat 
Добрый дядя
Сообщения: 1879
allfat
 
Сообщение #12 от 05/03/2010 20:01 цитата  

ЕвроМастер, ты кучу смайликов видел? улыбка шутка это, а вот тему исправь,может кто и поможет.
ЕвроМастер 
Бывалый
Сообщения: 72
ЕвроМастер
 
Сообщение #13 от 05/03/2010 20:04 цитата  

а как исправить я чето не найду как? подскажи...плз
allfat 
Добрый дядя
Сообщения: 1879
allfat
 
Сообщение #14 от 05/03/2010 20:06 цитата  

allfat писал:


ЕвроМастер, в первом своем сообщении нажми кнопку изменить и исправь название темы по правилам.
alexu 
Передовик
Сообщения: 2494
alexu
 
Сообщение #15 от 05/03/2010 20:18 цитата  

ЕвроМастер, ёмкость новую на место поставь,проверь движок может оттуда помеха идёт
ЕвроМастер 
Бывалый
Сообщения: 72
ЕвроМастер
 
Сообщение #16 от 05/03/2010 20:32 цитата  

все решилось =))) поставил новый конденсатор на 1мф 250в ( выглядит как советский в алюминиевом корпусе) тот что на 1мф 400в ( литой новый, зеленый) короче все заработало. сейчас 2 раза на отжиме включил все супер без запинки =))) классно! браво!

ДОБАВЛЕНО 05 Март 2010, 21:33

на старой емкости осталось 0.3 мф

ДОБАВЛЕНО 05 Март 2010, 21:35

С движка не может говорю же с новым модулем все отлично работает !!!!!!! дело все в модуле было 100%
allfat 
Добрый дядя
Сообщения: 1879
allfat
 
Сообщение #17 от 05/03/2010 20:40 цитата  

ЕвроМастер, хорошо работать,когда у тебя на столе лежит решение.
gen00 
Завсегдатай
Сообщения: 796
 
Сообщение #18 от 05/03/2010 20:54 цитата  

смех ,круто,...особенно про С+U,нет слов.
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 29635
Мелиор
 
Сообщение #19 от 05/03/2010 22:55 цитата  

Что-то я не понял. Вначале было сказано:
ЕвроМастер писал:
впаял 1мф 400в вместо 1мф 250в
И потом
ЕвроМастер писал:
все решилось =))) поставил новый конденсатор на 1мф 250в
Так все запутано...

ДОБАВЛЕНО 05/03/2010 23:57

ЕвроМастер, убери телефон со своей аватары. Это НЕ шутка
regiss 
Злой
Сообщения: 5454
regiss
 
Сообщение #20 от 05/03/2010 23:18 цитата  

Мелиор писал:
ЕвроМастер, убери телефон со своей аватары. Это НЕ шутка

Мелиор, я данному "мастеру" намекал ещё раньше.....
Почитай :
http://monitor.espec.ws/section7/post965232.html#965232

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru