ESpec - мир электроники для профессионалов


сма ARDO А 1000 Х плохой отжим

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
master.m 
Терминатор
Сообщения: 1329
master.m
 
Сообщение #1 от 04/06/2010 21:27 цитата  

доброго дня!сма ARDO А 1000 Х с модулем DMPA 10,при первой половине отжима на двигатель подается питание небольшими рывками,при выходе на 1000 оборотов работает нормально,один раз отжимает-движок нормально нагревается(без белья).подкинул другой движок таже картина.на стирке крутит тоже с небольшими рывками.не пойму почему при максимальных оборотах работает нормально? хммм...
regiss 
Злой
Сообщения: 5528
regiss
 
Сообщение #2 от 04/06/2010 21:30 цитата  

master.m писал:
при первой половине отжима на двигатель подается питание небольшими рывками

master.m писал:
при выходе на 1000 оборотов работает нормально

master.m писал:
не пойму почему при максимальных оборотах работает нормально?

А ты подумай.....
Подсказка : моторчик то - асинхронный.
master.m 
Терминатор
Сообщения: 1329
master.m
 
Сообщение #3 от 04/06/2010 21:45 цитата  

Клонишь к тому что две обмотки???
Bakut 
Участник
Сообщения: 175
 
Сообщение #4 от 04/06/2010 21:47 цитата  

Нет, явно не туда клонит, в асинхронах не 2 обмотки.

ДОБАВЛЕНО 04/06/2010 20:48

Разберись в работе асинхронного двигателя, твоя проблема в его пуске
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 30655
Мелиор
 
Сообщение #5 от 04/06/2010 21:49 цитата  

master.m, личка
master.m 
Терминатор
Сообщения: 1329
master.m
 
Сообщение #6 от 04/06/2010 21:59 цитата  

заменил резюки,реле реверса,симистор.
constan 
Передовик
Сообщения: 1297
 
Сообщение #7 от 04/06/2010 22:05 цитата  

master.m писал:
заменил резюки,реле реверса,симистор.

И результат?
KOSTAJ12 
Участник
Сообщения: 246
 
Сообщение #8 от 04/06/2010 22:08 цитата  

master.m писал:
заменил резюки,реле реверса,симистор.


заменил, а результат? что изменилось? замешательство
regiss 
Злой
Сообщения: 5528
regiss
 
Сообщение #9 от 04/06/2010 22:10 цитата  

master.m писал:
заменил резюки,реле реверса,симистор.

помираю со смеху!
А зачем их менять ???
Повторюсь : моторчик то - асинхронный !
ol2005 
Бывалый
Сообщения: 53
 
Сообщение #10 от 04/06/2010 22:17 цитата  

Проверь конденсатор в пусковой обмотке.
regiss 
Злой
Сообщения: 5528
regiss
 
Сообщение #11 от 04/06/2010 22:20 цитата  

ol2005 писал:
Проверь конденсатор в пусковой обмотке.

Чудной
Учи мать часть, а именно методы управления скоростью вращения асинхронных моторов
master.m 
Терминатор
Сообщения: 1329
master.m
 
Сообщение #12 от 08/06/2010 20:59 цитата  

И всетаки хотелось бы разрешить вопрос по даной теме,проблема то не скорости вращения,а в том что питание на двигатель подается не стабильно,плюс ко всему сильный перегрев.подключал движок в розетку через кондюк-не работает а шепчет?я думаю собака зарыта в модуле!?

ДОБАВЛЕНО 08/06/2010 22:50

ей народ!в он-лайн 16 человек - неужели никто ни разу не сталкивался,с чемто похожим?или просто неохота помочь???????????????????????
Dima700926 
Модератор
<B>Модератор</B>
Сообщения: 5022
Dima700926
 
Сообщение #13 от 09/06/2010 11:38 цитата  

master.m писал:
не работает а шепчет

Это как? Нормально вращается, без шума и перегрева, или еле вращается?
regiss 
Злой
Сообщения: 5528
regiss
 
Сообщение #14 от 09/06/2010 12:33 цитата  

С начало было так :
master.m писал:
один раз отжимает-движок нормально нагревается(без белья)

master.m писал:
подкинул другой движок таже картина

Потом песенка поменялась:
master.m писал:
сильный перегрев

master.m писал:
подключал движок в розетку через кондюк-не работает а шепчет?

Как прикажишь понимать ?
master.m 
Терминатор
Сообщения: 1329
master.m
 
Сообщение #15 от 11/06/2010 22:27 цитата  

regis2 писал:
С начало было так :
master.m писал:
один раз отжимает-движок нормально нагревается(без белья)

master.m писал:
подкинул другой движок таже картина

Потом песенка поменялась:
master.m писал:
сильный перегрев

master.m писал:
подключал движок в розетку через кондюк-не работает а шепчет?

Как прикажишь понимать ?

Да суть в том что и один и другой двигатель - что в розетку,что на другой машинке работают хорошо,на свою см ставлю - на стирке питание подает рывками,на первой половине отжима - тоже рывками,на макс.оборотах нормально,в итоге один отжим и на движке можна яйца жарить.меня смущает питание на стабилитроне около 17,4В он как бы на 24В,пологаю чтото гасит!?в вирпулах например 24,4В.
regiss 
Злой
Сообщения: 5528
regiss
 
Сообщение #16 от 11/06/2010 22:53 цитата  

Мой тебе совет - либо излогай мысли так, что бы было понятно всем либо не пиши вообще.....
Теперь по делу...
Раз не имеешь ни малейшего понятия "как это работает", то меняй МОДУЛЬ + КОНДЕНСАТОР......
Без обид !
alsh 
Заглянувший
Сообщения: 5
 
Сообщение #17 от 24/09/2012 16:09 цитата  

Раз 24 v просаживается, может один 5-ваттный резистор сгрел? Проверял?
xarl 
Модератор
<B>Модератор</B>
Сообщения: 20562
xarl
 
Сообщение #18 от 24/09/2012 16:25 цитата  

alsh, теме более двух лет... бяка
Александр Шкурин 
Новичок
Сообщения: 28
 
Сообщение #19 от 25/09/2012 04:23 цитата  

Поменяй R50 120кОМ,используется в цепях синхронизации управления двигателем,установлен рядом с пятиваттными резисторами.Обязательно проверить все электролиты.
alexu 
Передовик
Сообщения: 2515
alexu
 
Сообщение #20 от 25/09/2012 07:34 цитата  

Александр Шкурин,
xarl писал:
теме более двух лет...

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru