ESpec - мир электроники для профессионалов


CMA Hoover HF7 14 I DE Проблемы со сливом при отжиме -Решено

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
Garantie 
Заглянувший
Сообщения: 8
 
Сообщение #1 от 05/11/2010 00:24 цитата  

Всем привет!
Вот моя модель HF7 14 I DE номер 31000559
Машинке уже боле 5 лет, и как минимум 5 раз в неделю в работе.
Недавно начались пролемы при отжиме, все равно в процессе самой стирки или при самой программе отжима.
Вот опишу на примере самой программы отжима 1400 об. Ожидаемое время программы 8минут. Мокрое белье в барабане.

Включается насос, откачивает воду гдето 26 сек,
и вода из бака откачивается полностью,
белье распределятся и начинает раскручиваться барабан.
Естественно вода из белья отжимается,
и барабан начинает цеплять (или загребать незнаю как правильней) прибывающую в бак воду.
(замечю что при стирке, между полосканиями такаяже картина)
Это конечно не дает ему набрать нужные обороты и на начеле третьей минуты вращение барабана отключается,
еще через пол минуты вклчается насос секунд на 20 и все,
так программа заканчиват работу и не выдает никаких ошибок (по крайней мере на дисплее).

Стартую второй раз отжим с начала ( естественно с тем же бельем)
Включение насоса тоже самое , но только изза меньшего количесва воды в белье , Удается "продвинутся" дальше,
на 4 минуте включается насос второй раз, откачивет успешно воду 26 сек, барабан набирает еще обороты, отжатая вода начинает прибывать и через некоторое время барабан начинает снова загребать воду, что соответсвенно мешает ему дальше рагонятся и позагребав отжатую воду через некроторе время врощение откючается.
После остановки барабана на короткое время снова включается насос, успешно откачивает воду и программа заканчиватеся


Запускаю третий раз отжим,
временное включение насоса тоже самое как и выше, вода откачена, но уже из за меньшего количества остаточной влаги в белье,
программа "продвигается" еще дальше,
Барабан постепенно выходит на более высокие обороты как положено,
и насос включется еще и третий раз в начале седьмой минуты и тоже гдето на 26 сек.
Вот такая проблема.

С пустым барабаном , программа отжима работает также как и в "третий" раз.

Не пойму, где собака порылась.
Буду благодарен за советы и помощь!!!
vservice 
Завсегдатай
Сообщения: 872
 
Сообщение #2 от 05/11/2010 00:32 цитата  

проблемы со сливом

ДОБАВЛЕНО 05/11/2010 01:33

куда заведен сливной шланг?

ДОБАВЛЕНО 05/11/2010 01:34

и заполни свой профиль!!!
AlexY74 
Участник
Сообщения: 292
AlexY74
 
Сообщение #3 от 05/11/2010 15:23 цитата  

Это как же должен быть забит фильтр или слив если за три раза только воду сливает.. По идее и белье совсем не прополосканное выходит...
Бр-р-р.. Жуть.
Garantie 
Заглянувший
Сообщения: 8
 
Сообщение #4 от 05/11/2010 18:33 цитата  

Я извиняюсь если я не так точно описал работу , но во время работы насоса вода из бака благополучно и полностью откачиватеся!!! (фильтр и слив соотв. в норме )
Проблема в том что во время отжима или насос вовремя не включается или машинка не определяет отжатую из белья воду. ( что воды уже достаточно много в баке и порабы откачивать уже)
У пресостата только два контакта, на рабочий режим и перелив (покрайней мере я так понял)
AlexY74 
Участник
Сообщения: 292
AlexY74
 
Сообщение #5 от 05/11/2010 20:44 цитата  

Обычно вода при отжиме откачивается постоянно. Не так много моделей у которых отжим идет прерывисто ( к стати, мне до сих пор не понятно, почему производители сделали ступенчатую откачку воды(если в целях экономии электроэнергии-бред, в целях улучшения работы двигателя насоса-?, так как и лампочку, насос часто горит при запуске, когда пусковой ток больше обычного) непонятно).
KOSTAJ12 
Участник
Сообщения: 248
 
Сообщение #6 от 05/11/2010 21:08 цитата  

Полностью согласен с AlexY74, еще не встречалась СМА с такими большими перерывами в работе помпы, обычно слив включен постоянно во время отжима или с паузами на 20-30 сек, как у Гнусов, из-зи чего они так часто и летят.
Garantie, Попробуй подкинь новую помпу, хуже не будет.
WIK77 
Завсегдатай
Сообщения: 489
 
Сообщение #7 от 05/11/2010 21:21 цитата  

а не может клапан быть неисправен?т.е. пропускать воду? на других машинках попадалось и не раз
KOSTAJ12 
Участник
Сообщения: 248
 
Сообщение #8 от 05/11/2010 22:01 цитата  

sok55, Еслибы пропускал клапан во время стирки включалась бы помпа от перелива,тк время стирки и отжима разнятся в разы.
WIK77 
Завсегдатай
Сообщения: 489
 
Сообщение #9 от 05/11/2010 23:37 цитата  

ну тогда опять упираемся в помпу KOSTAJ12 пока только так
Garantie 
Заглянувший
Сообщения: 8
 
Сообщение #10 от 05/11/2010 23:50 цитата  

К сожаленью я не знаю с какими интервалами работала помпа во время отжима раньше, а теперь получается что два перерыва по более чем 2 мин.
Клапан залива , исправен , еслибы пропускал , то заметно былобы . Я писал что пробовал отжим с пустым барабаном , вода не прибывала, и были теже три включения пумпы 25сек с паузами 2:20 - 2:30 мин

KOSTAJ12 А что даст новая помпа, может в цепи помпы есть тепловая или токовая защита?
я сейчас зпустил три раза подряд программу слива и что получли , пумпа работала
1 - 1:05 мин
2 - 0:45мин
3 - 0:31мин
Vik77 
Завсегдатай
Сообщения: 517
Vik77
 
Сообщение #11 от 06/11/2010 07:38 цитата  

vservice писал:
проблемы со сливом

ДОБАВЛЕНО 05/11/2010 01:33

куда заведен сливной шланг?


Ответь.
Кинь ка,в ванну шланг и проверь.
Garantie 
Заглянувший
Сообщения: 8
 
Сообщение #12 от 06/11/2010 11:35 цитата  

Сливной шланг подключен к канализации на высоте 58см
Не пойму, почему многие склонются к проверки слива, недовольство, огорчение
Но во время работы пумпы, вода сливается полностью,

Я думаю проблема в коротком времени работы пумпы.
Выше я писал что запуслил 3 раза подряд программу слив с пустой машикой, время работы пумпы было разное ,
что это, защита отключает? И какой примерно рабочий ток у пумп
cybe 
Фанат форума
Сообщения: 12800
cybe
 
Сообщение #13 от 06/11/2010 11:55 цитата  

Garantie писал:
Что то СМА Hoower совсем не обсуждается

Потому что нет такого названия. Исправляем
Garantie 
Заглянувший
Сообщения: 8
 
Сообщение #14 от 06/11/2010 12:35 цитата  

cybe , да я лажанулся с названием, буду внимательней, я не нашел как исправляется заголовок темы.

ДОБАВЛЕНО 06/11/2010 10:37

все исправил
Dima700926 
Модератор
<B>Модератор</B>
Сообщения: 5029
Dima700926
 
Сообщение #15 от 06/11/2010 13:37 цитата  

Garantie писал:
рабочий ток у пумп

Про пумпы не знаю, видимо, это что-то особенное, для Hoover`ов. улыбка На обычных помпах пишут мощность, ток (максимальный) определяется по закону Ома: I=P/U.

ДОБАВЛЕНО 06/11/2010 14:40

А насчет термозащиты. Симптомы похожи, однако. Только помпа у тебя, тебе и смотреть.
Garantie 
Заглянувший
Сообщения: 8
 
Сообщение #16 от 06/11/2010 13:43 цитата  

Замерил ток у пумпы 800мА,
( Askoll, Mod M111, Art. 292057, 0.20A CI.F)
может это многовато для нее?

ДОБАВЛЕНО 06/11/2010 11:59

Еще раз замерил напругу на пумпе . вообщем так, пумпа отключается по встроеной в пумпу тепловой защите , после остывания включается опять,
Значит можно считать тему закрытой
Dima700926 
Модератор
<B>Модератор</B>
Сообщения: 5029
Dima700926
 
Сообщение #17 от 06/11/2010 14:40 цитата  

Garantie писал:
Askoll, Mod M111, Art. 292057, 0.20A CI.F

Черным по белому ток указан. 0.8А - перебор в 4 раза. Может, и в самом деле много?

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru