ESpec - мир электроники для профессионалов


сма ARDO FLS-105L нет слива и отжима

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
megavolt25 
Завсегдатай
Сообщения: 373
 
Сообщение #1 от 26/02/2011 03:33 цитата  

на вышеуказанной стиральной машине был заменён модуль на новый и при подключении он бахнул так как не правильно был подключён УБЛ , заменено TR1-TR6 ,D1-D3 ,R9(его поставил 56ом,номинал не узнать сильно выгорело оно) модуль заработал но не слива не отжима нет , на программе зависает на примерно 29-20 минутах , даже перестаёт крутить барабан, а на некоторых где час идёт программа через минуты две скидывается сразу на 59 минут
модуль: 546047800 -04 MINISEL
ещё при постановке на отжим мотор как бы в натяг трогается и вся панель помигивает особенно светодиод отжима и начинает былтыхать в разные стороны но не отжима не слива нет

ДОБАВЛЕНО 26/02/2011 07:34

с вопросами а кто спалил я или нет сразу говорю не я чтоб время не терять, хозяин решил сам сумничать не вышло в итоге 3000 походу в трубу
crush 
Передовик
Сообщения: 1006
crush
 
Сообщение #2 от 28/02/2011 09:56 цитата  

megavolt25, проц прозвонил?
xarl 
Модератор
<B>Модератор</B>
Сообщения: 20705
xarl
 
Сообщение #3 от 28/02/2011 15:50 цитата  

megavolt25 писал:


ДОБАВЛЕНО 26/02/2011 07:34

с вопросами а кто спалил я или нет сразу говорю не я чтоб время не терять, хозяин решил сам сумничать не вышло в итоге 3000 походу в трубу

Пусть у него и болит голова...
makkk 
Новичок
Сообщения: 24
 
Сообщение #4 от 05/03/2011 13:16 цитата  

Модуль 546047800 ставится на машину ARDO SED1010 позже её выпускали как FLS101L. А на машину ARDO FLS105L или 546079100 или 546100600 или 546105300 (в зависимости от машины). Так что либо модель не та, либо модуль не тот.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru