ESpec - мир электроники для профессионалов


сма hanseatic 7100463 нет отжима

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
vasilij_38 
Заглянувший
Сообщения: 5
 
Сообщение #1 от 27/04/2013 23:33 цитата  

тест проходит нормально(отжим присуствует), все работоспособно, на модуле повреждений нет(все елементы соответствует номиналам)
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 31073
Мелиор
 
Сообщение #2 от 27/04/2013 23:49 цитата  

И что дальше?
xarl 
Модератор
<B>Модератор</B>
Сообщения: 20808
xarl
 
Сообщение #3 от 28/04/2013 00:45 цитата  

Дальше " нет отжима", видимо, хотя" отжим присутствует."
vasilij_38 
Заглянувший
Сообщения: 5
 
Сообщение #4 от 28/04/2013 16:15 цитата  

при работе на обычном режиме(любом) не выходит на отжим, проверил все, осталось перепрошить, может кто сталкивался с таким глюком, подскажите пожалуйста.
regiss 
Злой
Сообщения: 5551
regiss
 
Сообщение #5 от 28/04/2013 19:59 цитата  

vasilij_38 писал:
может кто сталкивался с таким глюком, подскажите пожалуйста.


Конечно сталкивались, и подсказать не западло.
Только не понятно одно, что это за мусор - Hanseatic 7100463 ???
Под лейблом Hanseatic я встречал : Siltal, Merloni (ARDO), Whirlpool/Bauknecht, Gorenje ....
А у тебя что или кто, товарищ ?
Yo_Yo 
Передовик
Сообщения: 1445
Yo_Yo
 
Сообщение #6 от 30/04/2013 12:28 цитата  

regiss, после твоего вопроса у ТС отпало желание ковырять аппарат смех

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru