ESpec - мир электроники для профессионалов


СМА LG F1296CDP3 загорается ошибка LE

  Список форумов » Стиральные и посудомоечные машины
На страницу 1, 2, 3  След.
Следующая тема · Предыдущая тема
АвторСообщение
Evgenii582 
Бывалый
Сообщения: 38
 
Сообщение #1 от 27/04/2019 14:31 цитата  

Всем здравствуйте! Подскажите пожалуйста,при запуске стирки,или отжима примерно 2 минуты машина работает и потом выдаёт ошибку LE,барабан даже не крутился.Снял датчик холла ,прозвонил его ,оба контакта звонятся и показывают по 10кОм.В чём может быть причина?!СМА с инверторным двигателем.
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 29627
Мелиор
 
Сообщение #2 от 27/04/2019 15:20 цитата  

Нужен мастер реальный, а не виртуальный
Evgenii582 
Бывалый
Сообщения: 38
 
Сообщение #3 от 27/04/2019 15:30 цитата  

Ну вот снова начинают умничать!!! Если не знаешь чем помочь,то не надо умничать.Тут создают темы чтобы решить проблемы,а не читать острые ответы.
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 29627
Мелиор
 
Сообщение #4 от 27/04/2019 15:41 цитата  

http://monitor.espec.ws/section7/topic312525.html
шайтан 
Виртуоз болгарки
Виртуоз болгарки
Сообщения: 5597
шайтан
 
Сообщение #5 от 27/04/2019 16:15 цитата  

Evgenii582 писал:
Ну вот снова начинают умничать!!! Если не знаешь чем помочь,то не надо умничать.Тут создают темы чтобы решить проблемы,а не читать острые ответы.
ты бы прежде, чем хвост поднимать и огрызаться на совершенно справедливое замечание модератора - научись для начала правильно писать свою профессию бяка




kennon 
Бывалый
Сообщения: 79
kennon
 
Сообщение #6 от 27/04/2019 17:08 цитата  

На элементарный вопрос, элементарный ответ,. Вызови мастера! классно!
Evgenii582 
Бывалый
Сообщения: 38
 
Сообщение #7 от 27/04/2019 17:25 цитата  

Если не знаешь решение,то нечего тут умничать!!!kennon,
Ispanec 
Завсегдатай
Сообщения: 524
 
Сообщение #8 от 27/04/2019 17:37 цитата  

Evgenii582, Решение знают многие здесь, но ваше вежливое общение с участниками форума , а самое главное компетентные вопросы, которые раскрывают вас как квалифицированного мастера, убивает желание помогать.
kennon 
Бывалый
Сообщения: 79
kennon
 
Сообщение #9 от 27/04/2019 19:14 цитата  

Evgenii582 писал:
Если не знаешь решение,то нечего тут умничать!!!kennon,
Решение знаю, и согласен с комментарием выше, во-первых по общению, а во-вторых, по ошибке машинки можно многое понять
Evgenii582 
Бывалый
Сообщения: 38
 
Сообщение #10 от 27/04/2019 19:30 цитата  

Ispanec, если бы знали,то глупо было бы писать "вызови мастера",а помогли,ведь темы тут для того и создают!!! А не для того чтоб писали такие ответы.

ДОБАВЛЕНО 27/04/2019 19:35

kennon, а если знаешь решение,что тогда сложно написать?Я же вроде вначале написал "подскажите пожалуйста"! Чем писать "вызови мастера".

ДОБАВЛЕНО 27/04/2019 19:37

Я тоже мастер,но пока не настолько спец,как вы тут.Поэтому и обратился за советом!!!
аркаша-10 
Передовик
Сообщения: 1052
аркаша-10
 
Сообщение #11 от 27/04/2019 20:01 цитата  

упс!
kennon 
Бывалый
Сообщения: 79
kennon
 
Сообщение #12 от 27/04/2019 20:02 цитата  

А сколько тебе лет если не секрет? Только правду

ДОБАВЛЕНО 27/04/2019 20:04

аркаша-10, мой интерес что за ссылка , сейчас с квадратными глазами смех
тю 
Фанат форума
Сообщения: 4677
тю
 
Сообщение #13 от 27/04/2019 20:17 цитата  

Evgenii582,САМЫЙ умный ШАРОВИК ?!
sashko65 
Фанат форума
Сообщения: 14517
 
Сообщение #14 от 27/04/2019 20:24 цитата  

Evgenii582 писал:
Всем здравствуйте! Подскажите пожалуйста,при запуске стирки,или отжима примерно 2 минуты машина работает и потом выдаёт ошибку LE,барабан даже не крутился.Снял датчик холла ,прозвонил его ,оба контакта звонятся и показывают по 10кОм.В чём может быть причина?!СМА с инверторным двигателем.

Давай так, чтоб ты не обижался. На этом все твои измерения закончились, я так понял??? Что ты ещё придпринял, кроме того что озвучить (блудное) сопротивление???
тю 
Фанат форума
Сообщения: 4677
тю
 
Сообщение #15 от 27/04/2019 20:47 цитата  

аа тут ЗА видосом пришел...!!!!!!!!!
Evgenii582 
Бывалый
Сообщения: 38
 
Сообщение #16 от 27/04/2019 21:03 цитата  

На этой сма поменял тэн, предохранитель в фильтре,резистор в плате управления.Вот как бы машина запустилась,а до этого даже не включалась.
kennon 
Бывалый
Сообщения: 79
kennon
 
Сообщение #17 от 27/04/2019 21:06 цитата  

Evgenii582, да сколько тебе лет, ты мне скажи, и тогда я тебе скажу
sashko65 
Фанат форума
Сообщения: 14517
 
Сообщение #18 от 27/04/2019 21:10 цитата  

Evgenii582, резистор сам по себе суицид устроил???
аliеn 
Передовик
Сообщения: 1476
аliеn
 
Сообщение #19 от 27/04/2019 21:20 цитата  

Evgenii582 писал:
...Снял датчик холла ,прозвонил его...

зачем???
Evgenii582 
Бывалый
Сообщения: 38
 
Сообщение #20 от 27/04/2019 22:16 цитата  

аliеn, подскажи тогда в чём причина?

ДОБАВЛЕНО 27/04/2019 22:18

sashko65, нет,думаю что тэн ему помог)

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2, 3  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru