ESpec - мир электроники для профессионалов


Сма SERVIS M6013AL не выходит на полные обороты отжима

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
niksergej 
Участник
Сообщения: 259
 
Сообщение #1 от 11/03/2006 20:13 цитата  

Стиралка SERVIS M6013AL , s/n : 20030600241-010203013-01 не выходит на полные обороты отжима. Начинает отжим и на предварительных оборотах(200-300 об.) так и крутит до конца отжима. Если перещёлкнуть ручкой программатора под конец отжима(где должны быть обороты максимальные), иногда начнёт крутить с полными (1300 об) оборотами. И то не всегда( т.е . случайно). Судя по местам черноты, плата была "взорвана" и поставлена другая. Машинка пришла из Англии. Всё в машинке проверено .Плату другую (новую) подставляли, то же самое. Есть подозрение , что плата стаит не с этой модели. Сейчас стоит плата 546028802 (DMPDC R5 1300 RPM H8.1). Так вот вопрос. Если ли у кого-нибудь инфа о том, какая должна стоять плата??? Фото платы прикладываю.




fed 
Передовик
Сообщения: 2228
fed
 
Сообщение #2 от 11/03/2006 21:21 цитата  

может всё же с командоаппаратом проблема?не комутирует нужные выводы или комутация не корректна,контакты подгорели

Добавлено 11/03/2006 21:25

так же обрати внимание на регулятор оборотов.кстати тест она нормально проходит?
niksergej 
Участник
Сообщения: 259
 
Сообщение #3 от 11/03/2006 22:21 цитата  

С командоаппаратом всё в порядке. Разбирал , чистил. Кстати сма без регулятора оборотов . А плата может быть(???)под машинку с регулятором оборотов??? Поэтому может на командоаппарате комутация выводов и не корректна для этой платы. Как бы узнать какая плата в этой сма должна стоять???
lis.f 
Бывалый
Сообщения: 75
lis.f
 
Сообщение #4 от 12/03/2006 15:45 цитата  

niksergej писал:
А плата может быть(???)
плата скорее всего не виновата.(отжим это просто бедспвие этих машин)
платы уних взаимо заменяемы начиная от 1200 об.-до 1450 . и при этом не важно с регулировкой оборотов машина или нет.
1.эти машины не любят когда им" помогают"двигать селектор (командник).
2.ручку нужно ставить чётко на позицию "отжим"-(кажись №7),и ничуть не вперёд .иначе не будет укладки а соответстветственно и полного отжима.
теперь о дефектах;
1.наличие 24v на блоке (до вкл. рэле) .2.сами рэле(выпаять и прверить на щелчок) .3.поменять ремень на более тугой (у машины есть определение нагрузки ) кстати если ремень снять то движок не даст более 500 оборотов.4.бывает рвётся обмотка движка.(может твой случай).
5.ну и наконец насос, даже при том что он хорошо сливает-очень часто из за него нет отжима (тоесть через раз).
поскольку сервиссов видел много сотен -смею утверждать что проверено на собственной шкурке .
6.ну и реже бывает датчик уровня... голливудская улыбка

Добавлено Март 12 2006

кстати а на машине написано 1300 ? -твой блок обычно стоит на машине 1400.а сколько концов у движка?-там иногда ставят чё попало ."европа" чё с них возьмёш.
niksergej 
Участник
Сообщения: 259
 
Сообщение #5 от 12/03/2006 17:49 цитата  

Спасибо за советы lis.f и fed. Порылся на английских сайтах и нашёл какая должна стоять в этой СМА плата.Поставлю всё-таки такую плату , какая должна стоять. Ещё на всякий случай поменяю насос и ремень. А так же в этой машинке оказывается написано, что
No Spin - Add a load The module is designed to NOT SPIN without a load
Этим тоже много сказано. Вот фото платы




lis.f 
Бывалый
Сообщения: 75
lis.f
 
Сообщение #6 от 12/03/2006 22:05 цитата  

на этих машинах здорово дурят потому как на машине 1600 стоит блок 1450 .а на машине 1500об стоит блок 1400.
кстати блок 1200 менее критичен к отжиму.
niksergej 
Участник
Сообщения: 259
 
Сообщение #7 от 13/03/2006 16:03 цитата  

lis.f писал:
на этих машинах здорово дурят потому как на машине 1600 стоит блок 1450 .а на машине 1500об стоит блок 1400.
кстати блок 1200 менее критичен к отжиму.


Кстати я тоже заметил , что на лицевой написано одно число оборотов , а на плате на 100 меньше. Я думаю , что они поднимают их наверное за счёт изменения передаточного числа двигатель-барабан.
Поставил теперь плату 546021601 1200RPM. Всё заработало без проблем. Вот уже 4 часа гоняю . Пока всё работает , даже ремень и насос ещё не менял . Кстати у неё программа отжима совершенно по другому работает . На плате 1300 она долго раскладывает бельё прежде чем начать отжим. А на плате 1200 в одну сторону покрутила, потом в другую - покрутила и пошёл предварительный отжим. В общем погоняю машинку дня два , если будет всё нормально отдам клиенту. классно!
niksergej 
Участник
Сообщения: 259
 
Сообщение #8 от 16/03/2006 18:16 цитата  

С платой 546021601 1200RPM сма отработала нормально , без сбоев. Отдал клиенту . Тема закрыта.
fed 
Передовик
Сообщения: 2228
fed
 
Сообщение #9 от 16/03/2006 19:19 цитата  

значит модуль либо не родной либо неисправный

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru