ESpec - мир электроники для профессионалов


СМА Ardo T80X умерла.

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
некрас 
Сделанный в СССР
Сообщения: 1135
 
Сообщение #1 от 29/09/2007 17:21 цитата  

При включении срабатывает замок, лампочки режимов показывают программу, но больше ничего не происходит. Перемыкал замок, подкидывал насос, модуль, звонил ТЭН- всё бестолку. Такое ощущение, что не идёт напруга на модуль. Кто что может посоветовать?
alshni 
Доктор
Сообщения: 545
alshni
 
Сообщение #2 от 29/09/2007 17:28 цитата  

некрас писал:
Такое ощущение, что не идёт напруга на модуль

Ну так в чем вопрос, замерь на модуле
некрас 
Сделанный в СССР
Сообщения: 1135
 
Сообщение #3 от 29/09/2007 17:34 цитата  

Дык нет схемы, а ардошный диск не хочет работать. На какой контакт там приходит напруга? Да и может есть типовые поломки, чтобы глубоко не копать?
alshni 
Доктор
Сообщения: 545
alshni
 
Сообщение #4 от 29/09/2007 17:41 цитата  

некрас, на какой контакт не помню, на сетевом варисторе замерь - не ошибешься
некрас 
Сделанный в СССР
Сообщения: 1135
 
Сообщение #5 от 29/09/2007 17:46 цитата  

Понял, спасибо!
Евгений! 
Бывалый
Сообщения: 93
 
Сообщение #6 от 29/09/2007 19:43 цитата  

Смотри 5 ватные резюки.
alshni 
Доктор
Сообщения: 545
alshni
 
Сообщение #7 от 29/09/2007 19:59 цитата  

Евгений!, читай выше
некрас писал:
подкидывал насос, модуль
Евгений! 
Бывалый
Сообщения: 93
 
Сообщение #8 от 29/09/2007 20:10 цитата  

Ну тогда осталось только проводку поменять. улыбка
некрас 
Сделанный в СССР
Сообщения: 1135
 
Сообщение #9 от 29/09/2007 22:24 цитата  

Хороший совет, спасибо.
virmeshter 
Фанат форума
Сообщения: 3160
virmeshter
 
Сообщение #10 от 30/09/2007 10:39 цитата  

проверь личку
Сергей 
Передовик
Сообщения: 1919
 
Сообщение #11 от 01/10/2007 10:08 цитата  

некрас, смотри провода, которые подсоединяются к командоаппарату. Там есть сдвоеные провода, зажатые в одну клемму.
Так вот в том месте часто один из проводов и отгорает. Причем визуально не видно, только прозвонка...
leha_pskov 
Заглянувший
Сообщения: 7
 
Сообщение #12 от 02/07/2010 18:38 цитата  

Сергей. Именно такая же причина была у меня. На командоаппарате (зелёный разъём, самый верхний с 2-мя задействоваными контактами). Подгорел контакт, на который приходят 2 черных провода. Немного поджал, но, скорее всего это ненадолго.Судя по деформации разъёма токи там немаленькие бегают.
максим 0203 
Завсегдатай
Сообщения: 904
 
Сообщение #13 от 02/07/2010 18:53 цитата  

leha_pskov, ты на дату смотрел,теме 2.5 года равнодушие

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru