ESpec - мир электроники для профессионалов


СМА INDEZIT WIE 107 EX в режиме отжима начинается дискотека

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
Виктор Raven 
Участник
Сообщения: 259
Виктор Raven
 
Сообщение #1 от 07/12/2007 19:37 цитата  

Приветствую Вас Уважаемые спецы!
Машинка Индезит INDEZIT WIE 107 EX.
Процесс стирки проходит нормально всё работает-при выходе на режим центрофуги на чинается "ДИСКОТЕКА" именно-щёлкает релюшка(на- фото прилагается) мотор крутит с рывками типа пуск-стоп , и таким макаром доходит до конца операции-подкидка модуля проблему не решила, насос, тен с термистором, плата индикации, клапана-вобщем все элементы в порядке обвязка тоже...
Может кто стыкался? Проблемма именно с СМА с висловскими модулями, уже второй случай...(первый был решон заменой термистора с подходящим к нему жгутом)с этой зашол в тупик... бяка
Помогите кто может!
Зарание всем отозвавшимся благодарен....Спасибо.

  WIE107EX.jpg  191.19 КБ  Скачано: 1742 раз(а)
Сергей 
Передовик
Сообщения: 1919
 
Сообщение #2 от 07/12/2007 20:28 цитата  

Виктор Raven, я бы в первую очередь движок проверил(лучше подкидка другого), в частности тахо и его феррит. И ещё жгут проводов от мотора к модулю...
зубрила 
Завсегдатай
Сообщения: 317
 
Сообщение #3 от 07/12/2007 21:14 цитата  

Виктор Raven, сразу говорю - модуль и прошивка - ни при чём. Вопрос: когда включаешь отжим - насос то же рывками работает? Есть прерывания по питанию?
Aleks_Z59 
Участник
Сообщения: 240
 
Сообщение #4 от 08/12/2007 09:47 цитата  

Я бы движок проверил.Последовательно включаем: статор - якорь - ТЭН (от СМ) и на всё это подаём 220В.Если ТЭН при работе неслабо греется - проблемма в моторе.Насколько помню движок и насос общих прерываний по питанию не имеют.Проверь контакты J9.Они все на нём сидят. улыбка

ДОБАВЛЕНО 08/12/2007 11:00

Добавлю,ролностью согласен сСергей, .А тахогенераторы за неимением замены приходилось просто перематывать,и не один подмигивание
Виктор Raven 
Участник
Сообщения: 259
Виктор Raven
 
Сообщение #5 от 08/12/2007 11:34 цитата  

зубрила, Привет!
И мотор и насос в паре рывками работают, пробовал насос отключить, тоже самое-прерывание по ходу есть, но всё облазил вроде всё в норме-поламаю голову ещё и отпишу...Спасибо

ДОБАВЛЕНО 08/12/2007 12:37

Спасибо Всем за совет!
Пройдусь по новой-вечерком отпишу...
Удачи.
зубрила 
Завсегдатай
Сообщения: 317
 
Сообщение #6 от 08/12/2007 16:35 цитата  

Aleks_Z59, полагаю, что имеют... через сетевой фильтр.

Виктор Raven, привет. Я ж про насос не зря спросил - был у меня такой кошмар - ну, вроде, всё проверил... . Но оказалось всё гораздо проще: правильно Aleks_Z59 сказал - нет у насоса и мотора общего питания... которым модуль управляет! На этой машине с внутренней стороны стоит сетевой фильтр - чёрный корпус с белой крышкой - сетевой кабель входит прямо в него (без каких-либо разъёмов - как сливной шланг в канализацию..), а уже из фильтра выходят "ноль" и "фаза" - так вот попробуй пустить питание на машину мимо фильтра - напрямую ...
Виктор Raven 
Участник
Сообщения: 259
Виктор Raven
 
Сообщение #7 от 15/12/2007 17:16 цитата  

Всем ОГРОМНОЕ спасибо!
Проблема решена... классно! браво!
Замена катушки ТАХО...
Машинка пошла без глюков.
Спасибо. с Уважением Виктор.
зубрила 
Завсегдатай
Сообщения: 317
 
Сообщение #8 от 15/12/2007 17:41 цитата  

Виктор Raven, поздравляю!

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru