ESpec - мир электроники для профессионалов


AOYUE 857A++ не работает автоматический режим охлаждения

  Список форумов » Другая аппаратура

Следующая тема · Предыдущая тема
АвторСообщение
esperranza 
Бывалый
Сообщения: 63
 
Сообщение #1 от 16/03/2011 15:27 цитата  

При выключении станции она сразу отключается и не срабатывает автоматическое охлаждение тэна до минимальной температуры.Кто сталкивался с такой ситуацией,мож схема и меется?
GruVital 
Не фанат форума
Сообщения: 4794
GruVital
 
Сообщение #2 от 16/03/2011 17:58 цитата  

esperranza, Сам что проверял? И вообще открывал станцию?
esperranza 
Бывалый
Сообщения: 63
 
Сообщение #3 от 16/03/2011 18:41 цитата  

Станцию открыл но куда смотреть-схемуб иметь,а так не знаю как там это все организавано.
GruVital 
Не фанат форума
Сообщения: 4794
GruVital
 
Сообщение #4 от 16/03/2011 21:02 цитата  

esperranza, Силовые симисторы проверь для начала!
Не знаю на чем собрано это чудо, но может найдешь сходства силовой части схемотехники, с одной из модификаций 852d+ (схема станции, без цифрового управления)

  lukey_852d+.rar  55.44 КБ  Скачано: 279 раз(а)
serega-64 
Старший модератор
<B>Старший модератор</B>
Сообщения: 10180
serega-64
 
Сообщение #5 от 20/03/2011 22:20 цитата  

esperranza, Не обязательно вдаваться в организацию,а достаточно просмотреть пайку - от насоса там вибрация приличная,у меня 852А+,вскрывал так,для интереса,верт. у задней стенки стоит плата упр.,вот там и смотри,если не поможет,то уже придется рыть глубже.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Другая аппаратура



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru